Jump to content

KleinerMuck

Members
  • Content Count

    5,823
  • Joined

  • Last visited

About KleinerMuck

  • Rank
    Forum is my faith

Recent Profile Visitors

4,225 profile views
  1. Moltied Cineatic, probiere mal dies hier -> https://forum.kaspersky.com/index.php?s=&am...t&p=1444528. Vorgehensweise geht auch bei W10, anschließend das System neu booten. Bye. KM
  2. Moin berny, (1) Forum aufrufen und anmelden (2) Kopfbereich rechts -> 'Mein Profil' (3) linke Randleiste -> 'Kontrollzentrum' -> 'persönliche Angaben verwalten' -> 'Signatur ändern' (4) Seitenhauptbereich die Änderungen durchführen, dann Button [signatur aktualisieren] betätigen, die geänderte Signatur wird oben angezeigt. Die Änderung aktualisiert ALLE Signaturen, die von dir in Beiträgen ausgebracht wurden (im Grunde gibt es nur eine einzige Signatur für dich) Bye. KM
  3. Tach diwand, (1) die als 'getrennt' bezeichneten Einträge solltest du problemlos und ohne wesentliche Nebenwirkungen löschen können (Eintrag selektieren und unten den Button [Löschen] betätigen). Die Ursache der Einträge vermute ich darin, dass dein Router zwar die IPv4-Adresse über seine DHTML-Funktion verteilt, dass du aber nicht dafür gesorgt hast, dass den Netzwerkgeräten immer die selbe IPv4-Adresse zugewiesen wird. Das Speedport-Handbuch sollte zu den im Router notwendigen Einstellungen Auskunft geben (2) 'Reboot' bedeutet ein ordnungsgemäßes Herunterfahren von Windows und einen Neustart. Dabei werden alle Systemdateien und Treiber vollständig neu in den Arbeitsspeicher geladen (und nicht nur, wie bei den verschiedenen Ruhemodus, aus einem Abbild auf der HDD wieder zurückgesichert), so dass du keine störenden Effekte aus vorherigen Sessions mehr hast. Aktualisierte Programme von Drittherstellern (auch Kaspersky) binden dann auch ggf. neue / aktualisierte Dateien in ihre Installation ein, die sie während des laufenden Betriebes nicht integrieren können. Ansonsten mal bitte bei G**gle nachlesen ... (3) wir haben auf unseren häuslichen Rechnern derzeit auch zwei verschiedene Patchstände. Nach diesem Beitrag hier -> https://forum.kaspersky.com/index.php?s=&am...t&p=2568385 in deinem anderen Thread könnte das wohl auch noch ein wenig dauern. Bye. KM
  4. Moin diwand, prüfe mal bitte: (1) einen vollständigen Neustart (also 'Reboot') des Systems hast du nach dem Update von 'd' auf 'e' durchgeführt? Das reine Aus- und wieder Einschalten des Systems würde bei aktiviertem Schnellstartmodus nicht ausreichen, um die erforderlichen Bedingungen zu erfüllen, (2) KIS-Einstellungen -> Schutz -> Firewall -> Netzwerke -> Selektiere den eingerückten Eintrag mit dem Namen des im PC verwendeten Netzwerkadapters --> Button [Ändern] --> Netzwerktyp auf 'lokales Netzwerk' einstellen ('vertrauenswürdig' ist nicht in jedem Fall empfohlen) --> Button [speichern]. Die Kaspersky-Produkte mit Firewall stellen erstmals erkannte Netzwerke häufig als 'öffentlich' bzw. 'unbekannt' ein. Dies hat Sicherheitsgründe, aber damit werden restriktive Netzwerkregeln wirksam. Nach einer 'sauberen' Neuinstallation eines KL-Produktes ist die Bedingung der 'erstmaligen Erkennung' regelmäßig erfüllt. Könnte sein, dass diese Vorgehensweise auch für das Einspielen der unterschiedlichen Patche gilt. Sicherheitshalber noch ein 'Reboot' ... Bye. KM
  5. Moin berny, du solltest an Stelle der von dir genannten festen URL >>http://www.tt.com<<'>http://www.tt.com<< (jeweils ohne spitze Klammern) eine MASKE eingeben, die auch die sich ändernden Namensbestandteile der Folgeseiten einbezieht >>http://www.tt.com/*<<. Kannst du bitte mal deine Signatur aktualisieren? KIS2012 wirst du wohl nicht mehr verwenden. Bye. KM
  6. N'Abendt, mich würde interessieren, aus welchem Grunde der Patch 'e' für KIS2015 (15.0.2.361) so lange im Modus der gestaffelten Verteilung bleibt? Bei anderen gestaffelt verteilten Patches waren das jeweils zwischen 5 bis 10 Tage, in denen dieser Modus aufrecht gehalten wurde. Bye. KM
  7. Moin Einste1n, kannst Du bitte noch mitteilen (1) welche Windows-Version du verwendest (bei W10 auch die Build-Nummer angeben)? (2) welches Kaspersky-Produkt (KIS, KTS ... ein Anderes) in welcher Subversion (z.B. 16.0.0.xxx) installiert ist? Bye. KM
  8. Moin MegaSun, Schulte. Grundsätzlich würde mich immer interessieren, welche Windows-Version verwendet wird. (1) die hinsichtlich 'Chrome' ausgewiesene Schwachstelle bezieht sich regelmäßig auf die Version 'OldChrome'. Dabei handelt es sich um die jeweils während des Updates auf die aktuell installierte Version von Chrome selbst angelegten Sicherheitskopie. Diese wird im Regelfall auf dem System nicht mehr ausgeführt, das 'anfällige Programm' ist jedoch gleichwohl vorhanden. Insoweit ist diese Meldung aus meiner Sicht ziemlich überflüssig - es handelt sich um meine 'Lieblingsschwachstelle' -, weist aber keine Falscherkennung aus. Bei Chrome 49 wird diese Meldung auf meinem aktuell gehaltenen W7x64-System jedoch nicht ausgewiesen. (2) hinsichtlich der Methoden zum Autostart von Systemlaufwerken gibt es bei Windows meines Wissens mehrere verschiedene Schalter, die den Autostart (oder eine ähnliche Funktionalität) erlauben. Auch die SW von Drittherstellern kann entsprechende Schalter setzen. Ist sichergestellt, dass wirklich alle Möglichkeiten abgeschaltet sind? Bye. KM
  9. From your detailed Update Report: "06.03.2016 18.29.10 Error updating component KLAVA Time: Today, 06/03/2016 18:29" Try this four steps: (1) disable self-defense of Kaspersky Product used (Kaspersky main window -> settings -> aditional -> self-defense -> disable) (2) searching the directory C:\ProgramData\Kaspersky Lab\AVP15.0.2\Bases\KLAVA and delete the files it contains, but not the directory (Note #1: This directory is located in the C:\ProgramData and not in C:\ProgramFiles, note #2: 'C:\ProgramData' is a hidden directory. The file browser must be set so that it displays hidden files and directories, note #3: If the files can not be deleted in spite of the disabled self-defense, the Kaspersky product must be switched off briefly.) (3) activate the self-defense again (4) do manually start an update ... reboot OR (5) Uninstall Kaspersky and reboot your computer. Then re-install Kaspersky (the latest version of KIS 2016) and reboot again. Activate the product with your 20-character activation code. Do a manual database update and reboot one last time. Multiple messages in the Windows Event Viewer, check this problem: "The device, \Device\Harddisk2\DR2, has a bad block". Bye. KM
  10. Guten Morgen zusammen, eine kleine Ergänzung: die für den Zahlungsverkehr aufgerufene Instanz des jeweiligen Browsers hat einen eigenen Cache, der zusätzlich gelöscht werden muss. Also zusätzlich eine URL (die der Hausbank?) aufrufen, die den sicheren Browser startet und dann auch dort den Cache löschen. Bye. KM
  11. In addition to the guidance given by Whizard. Please ensure you have this setting: KIS-Settings -> Protection -> Firewall -> Networks -> 'Network type' of the active network adapter should be set to 'local' or 'trusted' network. Bye. KM
  12. Can you please times the data displayed during the BSOD post here? The data indicated in the attached screenshot would be required. Bye. KM
  13. N'Abendt Jan, willkommen im Forum. (1) Nach einer Whois-Abfrage (z.B. -> http://www.heise.de/netze/tools/whois/) gehört die genannte IPv4-Adresse der Telekom und wird in Zusammenhang mit LTE-basierten Zugängen verwendet (2) Das ICMP-Protokoll hat meines Wissens nicht die Möglichkeit, einen bestimmten Port zu adressieren. 'Port 0' wird beim empfangenden Gerät aber häufig dann ausgewiesen, wenn im empfangenen Datenpaket der eigentlich zu erwartende L4-Header fehlt (3) ich vermute, dass es sich um einen 'Ping' in Richtung deines Systems handelt, mit dem festgestellt werden soll, ob die LTE-Ressourcen der Verbindung noch reserviert bleiben müssen. Auf einen wirklichen Netzwerkangriff deutet die Periode von 2 Minuten jedenfalls nicht hin (4) so ganz gesichert sind diese Aussagen aber nicht. Vielleicht weiß ein anderes Mitglied mehr und kann meine Angaben ggf. richtig stellen, aber ich würde diese spezielle Meldung einfach ignorieren, wenn die in (1) genannten Bedingungen auf deinen Zugang zutreffen. Bye. KM
  14. N'Abendt Romplayer, I can not remember, that would have been even presented a similar problem in English or German user forum. So I am still assuming that (from whatever reason) an error when installing KTS occurred. Reinstalling KTS or the change to the current version could therefore solve the problem. Bye. KM
  15. Moltied sietwe, ich empfehle folgende Vorgehensweise (1) Neuinstallation von W10 (2) Installation aller Updates und Patches für W10, Deaktivieren des Windows-Defender, Reboot (3) Installation von KIS2016, aber noch nicht aktivieren, sondern als Testversion betreiben, Signatur-Update auslösen, notwendige Einstellungen vornehmen, Reboot (4) Installation der weiteren Programme, ggf. weitere Patches für W10 beziehen und installieren (5) System einige wenige Tage so betreiben (6) wenn sich nicht ergibt, dass du erneut Aufsetzen musst, dann aktiviere KIS mit dem Aktivierungsschlüssel (Format XXXXX-XXXXX-XXXXX-XXXXX) Durch 3, 6 vermeidest Du Probleme mit dem bei KL laufenden Aktivierungszähler, die dann auftreten, wenn das System wegen Fehlern mehrfach neu aufgesetzt werden muss. Bye. KM
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.