Jump to content

jefeson

Members
  • Content Count

    8
  • Joined

  • Last visited

About jefeson

  • Rank
    Candidate
  1. me too, I have the same problem. I can't delete nothing group of the Console. Jefeson Alves
  2. OK, mas não existe outra forma de remover via banco de dados?
  3. Caros, não estou conseguindo excluir nenhum grupo da console do Kaspersky, dentro do grupo não existe nenhum objeto, nenhuma task e nenhuma policy. Recentemente abri um chamado com a Kaspersky e eles me pediram para que fizesse um backup do admin kit, desinstalasse e instalasse novamente. Não achei a solução muito elegante até porque meu ambiente tem mais de 200 máquinas no entanto eu vou ter que parar o ambiente, a solução que eles passaram é muito pobre. Queria saber se alguém já passou por esse problema e que pudesse me ajudar! Grato Jefeson Alves
  4. Caros, eu precisei mudar o nome do servidor onde o Kaspersky Administration Kit estava instalado, sendo que os pacotes de instalação ainda estão parametrizados com o nome do servidor antigo. Como faço para gerar novos pacotes de instalação parametrizados com o nome do novo servidor ou alterar os parâmetros dos pacotes existentes? Jefeson Alves
  5. Entendi Jason, a minha estutura já tem servidores slave, o problema é que no agente da máquina fica configurado com "srv-x"(servidor ao qual foi instalado) e a localidade onde a máquina está é em outra rede com um "srv-y". O usuário ficará somente uma semana nessa localidade "y", o "srv-y" mostra o objeto, porém ele fica vermelhinho - / -, mostrando que a máquina está sem Agente e AV. Eu tenho que rodar alguma TASK, eu ví um recurso chamado "Change Kaspersky Administration Server", mas não consegui implantá-lo. Jefeson Alves
  6. Cara, Eu tenho 500 máquinas e o ambiente está estável também. Sem nenhuma dor de cabeça. Jefeson Alves
  7. Caros, eu tenho três servidores Kaspersky em redes diferentes e sempre tenho usuários saindo de uma rede para outra. O problema que ocorré é: um usuário está com o agente e antivírus instalado num servidor x, quando ele vai pra outra rede, o servidor y reconhece um novo objeto e fica alertando que o mesmo está sem agente e antivírus. Como faço para que o servidor y reconheça o objeto e pare de alertar que não tem antivírus. Ou seja, para o servidor o objeto tem que estar ok. Sempre que um usuário vai pra outra rede, eu mudo no AD a conta de computador para uma outra OU chamada visitantes. Como faço para o usuário que estiver nessa OU mude o Administration server do Agente? Pelo menos eu acho que a solução é mais ou menos assim... Jefeson Alves
  8. Mada um print do erro. Qual o banco de dados que você está utilizando?
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.