Jump to content

carlao

Members
  • Content Count

    7
  • Joined

  • Last visited

About carlao

  • Rank
    Candidate
  1. DonKid, estou sendo atendido pelo Luciano Camata sobre a licença. Mas já estou a 25 dias sem poder usar meu KIS. Usei o Kav remover, reinstalei, etc., mas tudo considera a chave inválida (ele até mandou outra licença). Fazendo um grandíssimo favor, você poderia pedir as análises e verificar se algo prejudica a minha instalação? Não estou pedindo que você verifique a licença, mas que, se puder auxiliar, verificar o que está errado no soft. Só para exemplificar, está em anexo um screen mostrando que a ativação é concluída com êxito, mas em seguida vem a mensagem que a chave é inválida. Um abraço, carlão.
  2. 1)Minha licença está sendo considerada inválida, mas foi comprada regularmente do site da kaspersky e já uso-a por mais de um ano (comprei para 3 pcs x 2 anos). Quando insiro minha licença, há o reconhecimento de que é para 3 pcs e é dada a indicação dos dias restantes da licensa, porém em seguida há a informação de que é inválida. 2) O outlook demora demais para iniciar - mas isto ocorre desde a instalação do KIS 2010. Mesmo desativando a proteção de email, continua lento, se clicar em alguma pasta parece que até piora, preciso esperar que todos os emails sejam recebidos para depois poder mecher em algo. 3) Com menor frequência, o XP Professional reinicia. Fiz a atualização para o KIS 2011, e o problema continua.
  3. Deu certo. Obrigado pela paciência e atenção. Abraço.
  4. Quando digito a senha "Download4KAV" aparece "Erro 530 Login incorret". Tem outra maneira de acessar?
  5. Apaguei os arquivos temporários e baixei o service pack 3 e o ICS Dx 32. Este não consigo instalar, recebo a seguinte mensagem: "Erro de cópia - o rpograma de instalaçao não pode copiar o arquivo NET w5c32.dll. " O driver de instalaçao do ics pediu a localizaçao do arquivo NET32 w5x32.sys antes de dar este erro. Eu localizei e indiquei a pasta deste arquivo.
  6. Enviei o relatório para GSI. O endereço é: http://www.getsysteminfo.com/read.php?file...de39ff796fad7fa O arquivo disponibilizado aqui não rodou no meu pc (sony vaio), baixei um da página GSI.
  7. Olá. Tenho problema semelhante. Tive que formatar uma das máquinas, e troquei o W.Vista pelo W.XP. Quando tento instalar o KIS2010 aparece uma mensagem de erro, mas não especifica qual é. Abraço, carlão
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.