Jump to content

suzhenya

Members
  • Content Count

    42
  • Joined

  • Last visited

About suzhenya

  • Rank
    Candidate
  1. Спасибо. А вы не скажете когда примерно будет исправление?
  2. Хотел спросить. У всех KPM5 не работает с Mozilla Thunderbird 6? Главное в KPM5 и Thunderbird 6, что плагин нормально работает (см. скриншот3), а нажимаю в верхнем правом углу нажимаю на кнопку там пишет: плагин автозаполнения не установлен (см. скриншот1). Нажимаю на эту кнопку (которая на скриншот1), вылезает ошибка (см. скриншот2). Версия KPM5 5.0.0.155 Версия Mozilla Thunderbird 6.0.2
  3. Ура!!! Мне выслали новый ключ активации. Всем спасибо за помощь. :bravo: :bravo: :bravo:
  4. номер 312917470 Я написал вчера 20.01.2011 10:49 и сегодня ещё раз написал всё равно тишина.
  5. А мне почему-то тех поддержка не хочет отвечать. уже больше суток прошло. странно.
  6. Вот что написали мне менеджеры из ЛК Уважаемый пользователь, установив 4 версию KPM вы согласились с условиями лицензионного соглашения: 2.7 После перехода ПО в полнофункциональный режим работы (за исключением ПО, предназначенного для ознакомительных целей) Вам предоставляется возможность получать от Правообладателя или его Партнеров: * обновления ПО; * техническую поддержку (по телефону и/или через интернет); в течении срока и на условиях изложенных на http://support.kaspersky.ru/support/rules. 1.6 Обновление(-я) – все улучшения, исправления, расширения ПО. Согласно данным пунктам, переход на новую версию возможен только пуём приобретения. О всех багах 4 версии разработчикам известо, но к сожалению сроки выхода исправлений неизвестны То есть другими словами исправлений для четвёрки не ожидается. Иди и покупай 5-ую. шикарный ответ.
  7. Вот какой ответ я получил при обращении в тех.поддержку: "Соответственно, Kaspersky Passwoprd Manager 4 не будет работать c Firefox 4. Работу с Firefox 4 поддерживает Kaspersky Password Manager 5.0, но на 5-ую версию KPM нужно приобретать лицензию отдельно." Нет слов.
  8. Вот так. Я купил KPM 4.0 месяц назад. и теперь ещё раз выкладывать 900 р. за 5-ю версию. :dash1:
  9. Ну уж будьте так добры сделайте хотя бы это. А то я уж голову сломал, как KPM 4.0 запустить под Firefox'ом 4.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.