Jump to content

Diego K

Members
  • Content Count

    14
  • Joined

  • Last visited

About Diego K

  • Rank
    Candidate
  1. Ok muito obrigado pelas informações e pela ajuda, pode fechar o tópico
  2. Muito obrigado pelo esclarecimento, mas como posso participar, atualizei minha licença pela internet.
  3. Programa Kaspersky Total Rewards - recebi um email sobre esse programa e gostaria de saber se realmente ele é veridico ou somente mais uma tentativa de phishing
  4. Certo, muito obrigado mais uma vez pela ajuda e pelo seu tempo, se um dia estiveres perto de CDIA te pago uma breja Donkid, pode fechar o tópico
  5. Boa tarde, fiz o que o amigo sugeriu e funcionou, muito obrigado, mas aproveitando o tópico notei que nesta nova versão a um novo complemento instalado no firefox, consultor de url's kaspersky, como funciona este complemento? Eu já utilizei o mcafee site advisor, será algo parecido?
  6. bom dia, hoje ao iniciar o computador a seguinte mensagem apareceu no meu kis2010 - data de ativação da chave incorreta-data de ativação do aplicativo incorreta-é possível que a data do sistema tenha sido alterada, já chequei a data e hora do pc e aparenta estar normal, a 3 dias atrás fiz a renovação da minha licença e a licença antiga encerrava ontem, será que tem algo a ver com isso? já havia adicionado o codigo da nova licença. o que pode estar acontecendo.
  7. Muito obrigado DonKid mais uma vez pela ajuda, pode fechar o topico :bs:
  8. uma forma de saber se o KIS está funcionando é ver se ele aparece na barra de ferramentas ao lado do relógio.
  9. Boa noite, estou pensando em fazer a instalação de mais um sistema operacional na minha maquina, gostaria de saber se posso utilizar a mesma licença para os dois SO's já que minha atual licença é para uma maquina somente. Os dois HD's ficam na mesma maquina fisica, ficariam apenas em SO's diferentes(XP e 7). Agradeço a ajuda.
  10. Boa noite, após varios testes não constatei o problema que antes acontecia, acho que a solução foi mesmo a reinstalação do software, será que alguem saberia dizer o pq, ou então passou pelo mesmo problema?? Obrigado ao amigo pela ajuda.
  11. Boa tarde, desculpe a demora em postar a resposta mas estive um pouco ocupado e não pude postar os resultados, eu fiz o que o amigo citou e irei fazer alguns testes, qualquer coisa volto a incomodar os amigos do forum. Desde já MUITO OBRIGADO.
  12. Boa noite, segui as instruções do amigo e atualizei o driver da placa de rede e eliminei o arquivo suspeito, mas o problema persiste, executei um novo relatorio segue o mesmo para análise dos colegas, desde já obrigado. http://www.getsysteminfo.com/read.php?file...7bec5&hl=br
  13. http://www.getsysteminfo.com/read.php?file...95abd&hl=br
  14. boa noite, comprei uma licença do kis 2010 e após algum tempo de uso notei que o mesmo está travando o pc ao inicializar, para fazer um teste desabilitei a proteção do kis e o pc iniciou normal, o que posso fazer para solucionar o problema. Desde já agradeço e desculpe qualquer coisa , meu primeiro post. KIS 2010 - versão 9.0.0.736(a. windows xp sp3
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.