Jump to content

Jacson Artson

Members
  • Content Count

    7
  • Joined

  • Last visited

About Jacson Artson

  • Rank
    Candidate
  1. Senhores(a), Gostaria de um auxilio para realizar o bloquio do MSN pelo KAV ou pelo Admin kit. Grato.
  2. Problema resolvido! A versão estava incorreta, precisava ser a 6.0.4.1212
  3. Tb estou com esse mesmo problema em algumas máquinas. Na primeira vez que isso aconteceu, eu fiz a re-instalação do Agente e a máquina voltou. Estou monitorando esta máquina. Hoje deu em uma outra máquina, vou ficar esperando uma luz de alguém aqui no forum.
  4. Senhores(a), Boa tarde. Estou usando a Admin Kit 8 e fiz a criação de alguns GRUPOS, porém, as POLITICAS que criei para cada grupo não consigo executa-las nas máquinas correspondes ao grupo, pois embora o grupo esteja criado e as máquinas já inclusas no CLIENT COMPUTERS, o gráfico não mostra nenhuma máquina cliente que possa receber. A versão das estações são 6.0.3.837, seria esse o problema? Onde estou errando?!
  5. Como a instalação remota dos agentes não foi possivel fiz a instalação do agente em cada estação e estou conseguindo a comunicação com os mesmos.
  6. Tiago, Boa noite. Até consigo abrir a tela de login das estações, porém, nõ consigo validar. Sempre aparece tal caixa com o usuário convidado. O que fazer?
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.