Jump to content

Benjamín

Members
  • Content Count

    24
  • Joined

  • Last visited

Everything posted by Benjamín

  1. Hola, Debes tener tarjeta de red compatible con protocolo Wake on LAN o WOL, tam,bién hay placas que son compatibles con este protocolo, en este caso Kaspersky entiendo que debe ser con la tarjeta. Saludos,
  2. Hola Caos, Sí tengo licencia para este producto, viene en Kaspersky Total Security for Business, ya instalé el servidor Master y Worker en un mismo servidor usando la guía, https://help.kaspersky.com/kwts/6.0/en-us/165992.htm, pero no ubico qué puerto usar para configurar en estación de trabajo para navegar a través del proxy KWTS. Saludos,
  3. Hello Evgeny_E The Kaspersky Web Traffic Security server has already installed and configured as indicated by the guide https://help.kaspersky.com/kwts/6.0/en-us/165992.htm , master and worker server on a single server, but my quiestion is which port I use on the station to navigate through the Kaspersky proxy Web Traffic Security? Regards,
  4. Hola, Qué puerto configuro en la estación de trabajo para navegar a través de KWTS? Saludos,
  5. Hello, What port do I use in station machine to navigate through Kaspersky Web Traffic Security?
  6. yes purchase a renewal at a discount, and I opened case with Kaspersky and support are helping me. Thank you all.
  7. I bought Kaspersky Internet Security - Multi-Device for a year and when I get active only 242 days and not 365 days. Any help, what may be happening.
  8. Dear All, I have issue with encryption of a new laptop HP EliteBook 1040 G3 with disk Solid The error is : Event type: Error encrypting/decrypting device Action: Encryption Reason: Divice is incompatible with authentication agent Device\Device name: LITEON CV1-8B512-HP SCSI Disk Device Device ID: 00626001R2K6 Device\Device type: Dard drive Can anyone help in getting support for HP EliteBook 1040 G3 with Disk Solid Version Kaspersky:10.2.4.674 Version Agent: 10.2.434 Version AES Encryption Module(256 bits): 1.1.0.73 Attached GSI thanks in advance
  9. Para actualizar update de windows , tienes que hacer creando una tarea, tipo de tarea escoges windows update y agregas las actualizacions que quieres lanzar!!!!
  10. Para HPUX 11.23 no es compatible, porque no menciona en su lista de compatibilidad. http://support.kaspersky.com/sp/linux_file80?level=3
  11. Puedes ver en evento de ese equipo en la consola de administracion ( ubica el equipo >>click derecho eventos) y segun eso hacer exclusiones.
  12. Cuando instalas la consola de administracion, se crean dos grupos KLAdmins y KLOperators, agrega a esos grupos segun tu convenienvia a los usuarios.
  13. Para las distribuiciones de linux es por kernel la compatibilidad aquí puedes ver http://www.kaspersky.com/sp/koss-2_system_requirements#comp4 para HP-UX se puede tomar como linux y depende del kernel, solaris creo que no soporta, talves me equivoque..
  14. Correcto, el módulo Anti-Hacker (firewall) es de maravilla, puedes bloquear cualquier aplicativo.
  15. En todo caso lo ideal sería las dos opciones, configurable desde la consola, si quiero habilitar que la ventana de notificación de escaneo del dispositivo se habra lo hago por grupo y otros no, sería genial si lo implementan. :bravo:
  16. Desinstala todo lo de MSXML 6.0 y tambien rastros de sql y vuelve intentar de nuevo.
  17. Sí se puede, pregunta al distribuidor local.
  18. Las actualizaciones que descargas no vienen para todo los modulos ,por lo tanto no estas protegido al 100%.
  19. El error es por la cuenta, el equipo que estas instalando está en dominio o grupo? recuerda si esta en grupo tienes que poner cuenta local del equipo a instalar y con privilegios de instalacion .
  20. Gracias por los enlaces , bueno el problema se solucionó cuando puse la credencial en la consola de administración kit esclavo, al parecer como el esclavo está en un servidor de domino y éste jala sus actualizaciones de un equipo que no está promovido en el dominio solo como grupo entonces , este último equipo para entregar sus actualizaciones necesita autenticarse con alguna cuenta del domino esa es mi deducción. Saludos.
  21. Hola, Error al actualizar . Tengo dos consolas instalados. Primero :Kaspersky Administration Kit Version: 8.0.2048 Idioma inglés instalado en un sistema operativo Windows Xp SP3 que tiene salida a internet para descargar las actualizaciones de los servidores de Kaspersky. Segundo:Kaspersky Administration Kit Version: 8.0.2048 Idioma español instalado en un sistema operativo windows server 2003 SP2 que no tiene salida a internet , pero este actualiza su base de datos de la consola anterior , además esta consola distribuye las actualizaciones para todas las estaciones. Orígen de actualizaciones es de la siuiente manera. y el error es el siguiente alguien que me ayude gracias.
  22. Hola, necesito sus ayudas, el key de Kaspersky Internet Security 2010 puedo activarlo en Kaspersky Internet Security 2007? o no se puede?
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.