Jump to content

kalle1984

Members
  • Content Count

    44
  • Joined

  • Last visited

About kalle1984

  • Rank
    Candidate
  1. Vielen Dank, für eure schnellen Antworten. Dann kann ich ja beruhigt sein. Ich wünsche noch einen ruhigen virenfreien Sonntag. Nun kann ich mir auch gleich mal KIS2019 anschauen.
  2. Danke, habe eben noch Malwarebytes Anti-Rootkit drüber laufen lassen. Es gab keine Funde.
  3. Hallo Schweini, einen vollständigen Systemscan aller Laufwerke habe ich bereits durchgeführt. Es wurden keine Bedrohungen gefunden. Im Cache abgelegt, bedeutet, das ich keine Folgeschäden zu befürchten habe? Ich surfe eigentlich primär mit Firefox. Chrome kommt nur zum Einsatz, wenn durch eines meiner AddOns eine Seite mal nicht geladen werden kann. MfG kalle
  4. Hallo liebe Kaspersky Gemeinde. Ein Bekannter hatte ein Problem mit seinem Laptop, wodurch Windows neu installiert werden muss. Also haben wir die Festplatte bei dem Laptop ausgebaut und wollten alle wichtigen Daten bei mir sichern. Ich habe die Festplatte mittels HDD to USB Adapter bei mir angeschlossen und bevor ich was gesichert habe, eine vollständige Prüfung dieser Platte mittels KIS gestartet. Bei der Untersuchung von Laufwerk F:\ wurde leider dieser Trojan.JS.Agent.ebo bei mir auf Laufwerk C:\ durch KIS ermittelt. Wie kann es sein, das ich auf einmal einen Trojaner bei mir auf dem Laptop habe? Muss ich nun weitere Schritte unternehmen? KIS hat die Dateien gelöscht, aber bin ich nun dennoch auf der sicheren Seite? Was empfehlt Ihr mir? Anbei der Screenshot von dem Fund.
  5. Kann es ebenfalls bestätigen unter WIN10 x64, auf zwei Rechnern. Werde aber auf einen Fix warten, so wichtig sind mir die neuen Grakatreiber nicht. LG kalle
  6. Dort sind 3 Ordner vorhanden (AVP13, SafeBrowser, UCPStorage) Nein, das war das erste wo ich nachgesehen hatte, Traces ist auch deaktiviert. Hatte vorher auch nie dieses Verhalten bei mir beobachtet. Vielleicht ist auch KIS gar nicht schuld. Wie könnte man die Ursache noch eingrenzen? Wiederherstellungspunkte sind auch nur zwei vorhanden. Danke schonmal für die schnellen Antworten. kalle
  7. Hallo, ich muss in letzter Zeit immer wieder beobachten wie mein verbleibender Festplattenspeicher von Tag zu Tag weniger wird. Anfang der Woche hatte ich noch über 3GB frei und jetzt nicht einmal mehr einen. Runtergeladen habe ich auch nichts weiter. Habe mal die Windows Suche nach übergroßen Dateien bemüht und dort ist mir aufgefallen, das KIS im Cache Ordner z.Bsp. eine 264 MB große Datei Namens kavbase_00000000 abgelegt hat. Bin der Meinung hier schon einmal so etwas gelesen zu haben. Könnt ihr mir da etwas genaueres zu sagen und eventuell weiterhelfen, wie ich das Problem beseitigen kann, sonst stehe ich in 2 Tagen mit einer vollen Platte da. Viele liebe Grüße euer kalle
  8. Seit heute unterstützt KMS bei mir mit der Play Store Version Anti Theft über die Web Oberfläche. Habe es auch gleich einmal getestet und bin hoch zufrieden. Echt schöne Funktion, was die da eingebaut haben.
  9. Kann ebenfalls bestätigen, das mit diesem Registry Eintrag das Problem endlich gelöst ist. @Knaddy, Danke für die Info. Hatte in letzter Zeit nicht mehr in´s englische Forum hinein geschaut.
  10. Hi,hi. Der ist gut. Ich sehe du leidest mit uns.
  11. So, eben nochmal KIS deinstalliert und den Remover drüber laufen lassen, jeweils mit Neustart zwischendurch. Dann KIS neu installiert, wieder neugestartet, KIS lief wie es sollte. Danach Update ausgeführt, welches ewig gedauert hat (vor allem bei 98%), wieder Neustart und wie schon vermutet, das selbe wie mit Beta Patch "b", KIS startet nicht. Manuelles Starten endet in einem endlos Ladebildschirm. Gestern nochmals etwas unfreundliche Mail an Kaspersky und bis jetzt noch keine einzige Antwort erhalten. Man, man, so schwer kann es doch für ein solches Unternehmen nun auch nicht sein den Fehler zu beheben. Generell muss man sagen wenn man hier so im Forum mitliest, scheint KIS 2013 noch im Beta Status zu stecken und hat noch etliche Fehler. Kann ich meinen Kaufpreis wegen Nichterfüllung der Produkteigenschaften wieder verlangen? Spaß beiseite, werde erstmal für die letzten 57 Tage Laufzeit auf die 2012er zurück und je nachdem wie das hier weiter geht, entscheiden ob ich die Lizenz nochmal verlängere.
  12. Genau das Problem haben wir derzeit auch. Derzeitige einzige Lösung ist auf die 2012er zurück zugehen, bis Kaspersky das Problem gelöst hat. Leider betrifft es nicht alle Systeme, wodurch der Fehler scheinbar schwer einzugrenzen ist. Auf meinem PC, bei meinem Dad und nem Kumpel läuft alles normal, aber auf meinem lappi habe ich das von dir beschriebene Problem. Haben mit einigen Mods hier schon getüftelt, leider ohne richtigen Erfolg. Ließ dir einfach den Beitrag durch, den ich oben verlinkt habe.
  13. Ich denke eher er ist ein Leidgeplakter von Patch "a", wie ich und viele andere. Ließ mal hier KIS demontiert sich selbst weiter. Kaspersky arbeitet wohl an einer Lösung. Habe heute nochmals verärgert den Support angeschrieben.
  14. Hätte ich mir denken können. Mir fällt auch nichts mehr ein, woran das liegen könnte. Einziges Prog, was ich neulich mal installiert hatte ist Dialogys (Renault Software), was evtl. noch Probleme bereiten könnte. Allerdings benötige ich das auch. Von EWA Net scheinen ja alle Reste runter zu sein. Naja ich würde sagen wir müssen einfach abwarten, hab ab heute auch nicht mehr so viel Zeit nach der Ursache zu forschen, auch wenns mich interessiert.
  15. Oh man, manchmal kommt man auf die einfachsten Dinge nicht. Guts Nächtle, bis morgen. AutoRuns.rar
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.