Jump to content

Zaxar

Members
  • Content Count

    315
  • Joined

  • Last visited

About Zaxar

  • Rank
    Cadet
  1. Я один пользователь. В следующий раз посмотрю более внимательно.
  2. У меня после исчезновения значка в диспетчере нет ни avp.exe не avpui.exe. Может не там смотрю?
  3. У меня после исчезновения значка, КИС совсем никуда не загружается, в диспетчере его нет. Судя по всему решения этой проблемы для текущей версии нет. Правда, иногда загрузка проходит нормально.
  4. Спасибо, сам бы не догадался. :bravo: У меня всё работает. С Новым Годом!
  5. Что то новое появилось после бесследного исчезновения значка из трея, посмотрите что бы это такое, после касания мышкой оно пропадает.
  6. Нет его нигде. Возможно надо подождать пару часиков и он запустится? Попробую на досуге. Спасибо, попробую Ваши советы, но думаю антивирус должен под систему подстраиваться, а не система под КИС. Поставил и забыл, а тут ковыряйся, переустанавливай, собирай всякую информацию, морока и геморой с этим антивирусом.
  7. Я этим занимался на предыдущих релизах, надоело. И ответы ТП примерно знаю. Переустанавливать продукт нет желания. Грустно всё это.
  8. У меня с патчем (d) КИС совсем не запускается на Win 7 x64 после старта системы. Значек появляется и пропадает совсем и гаджет показывает что КИС выключен. Только после выхода из системы и входа, КИС запускается. Перезагрузка не помогает. Помнится это безобразие еще патчем (с) обещали исправить, потом в (d). Ну когда, наконец? Всю нервную систему измотали. :dash1: Форум весь прочитал, все советы перепробовал.
  9. И мне киньте, плиз, задолбался систему перезапускать. :dash1:
  10. Буду третьим. Плагин для The Bat! очень нужен. :pray:
  11. Спасибо. Надоело после каждой новой сборки переустанавливать, собирать всякие отчеты, писать в ТП... Хочется, чтобы наконец работало. :dash1:
  12. Спасибо, знаю, читал. Но там написано, что в патче С эта проблема будет решена. Я так ждал, но ничего не изменилось.
  13. КИС совсем нигде не появляется при включении компьютера после обновления до патча С. Только принудительно можно включить. Может это не каждый раз, но периодически.
  14. Обновил драйвера видеокарты, вроде, теперь всё работает.
  15. Привет. Я думал только у меня такая лажа. Хочу добавить. У меня и программы на рабочем столе не реагируют. После выхода из системы и входа всё начинает работать в штатном режиме. Похоже глюк с проводником.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.