Jump to content

Kesandal

Members
  • Content Count

    45
  • Joined

  • Last visited

About Kesandal

  • Rank
    Candidate
  1. Hallo zusammen, ich habe hier KIS 18.0.0.405 (h) im Einsatz, bei dem das Kaspersky Security Network laut Oberfläche deaktiviert ist. Trotzdem scheint es so, dass Kaspersky eine Verbindung zum KSN aufbaut: 2018-06-25 19:06:02 IPv6 ksn-cinfo-geo.kas-labs.com 192.168.0.2 OK (cached) - 2018-06-25 19:06:02 IPv4 ksn-cinfo-geo.kas-labs.com 192.168.0.2 OK (cached) - 2018-06-25 19:06:02 IPv6 ksn-crypto-info-geo.kas-labs.com 192.168.0.2 OK (cached) - 2018-06-25 19:06:02 IPv4 ksn-crypto-info-geo.kas-labs.com 192.168.0.2 OK (cached) - 2018-06-25 19:06:02 IPv6 ksn-cinfo-geo.kaspersky-labs.com 192.168.0.2 OK (cached) - 2018-06-25 19:06:02 IPv4 ksn-cinfo-geo.kaspersky-labs.com 192.168.0.2 OK (cached) - 2018-06-25 19:06:02 IPv6 ksn-crypto-info-geo.kaspersky-labs.com 192.168.0.2 OK (cached) - 2018-06-25 19:06:02 IPv4 ksn-crypto-info-geo.kaspersky-labs.com 192.168.0.2 OK (cached) - 2018-06-25 19:06:02 IPv6 ksn-crypto-kas-geo.kas-labs.com 192.168.0.2 OK (cached) - 2018-06-25 19:06:02 IPv4 ksn-crypto-kas-geo.kas-labs.com 192.168.0.2 OK (cached) - 2018-06-25 19:06:02 IPv4 ksn-crypto-kas-geo.kaspersky-labs.com 192.168.0.2 OK (cached) - 2018-06-25 19:06:02 IPv6 ksn-crypto-verdict-geo.kas-labs.com 192.168.0.2 OK (cached) - 2018-06-25 19:06:02 IPv4 ksn-crypto-verdict-geo.kas-labs.com 192.168.0.2 OK (cached) - 2018-06-25 19:06:02 IPv4 ksn-crypto-verdict-geo.kaspersky-labs.com 192.168.0.2 OK (cached) - 2018-06-25 19:06:02 IPv6 ksn-crypto-verdict-geo.kaspersky-labs.com 192.168.0.2 OK (cached) - 2018-06-25 19:06:02 IPv4 ksn-crypto-wifiplus-geo.kas-labs.com 192.168.0.2 OK (cached) - 2018-06-25 19:06:02 IPv6 ksn-crypto-wifiplus-geo.kas-labs.com 192.168.0.2 OK (cached) - 2018-06-25 19:06:02 IPv6 ksn-crypto-wifiplus-geo.kaspersky-labs.com 192.168.0.2 OK (cached) - 2018-06-25 19:06:02 IPv4 ksn-crypto-wifiplus-geo.kaspersky-labs.com 192.168.0.2 OK (cached) - 2018-06-25 19:06:02 IPv6 ksn-fr-geo.kas-labs.com 192.168.0.2 OK (cached) - 2018-06-25 19:06:02 IPv4 ksn-fr-geo.kas-labs.com 192.168.0.2 OK (cached) - 2018-06-25 19:06:02 IPv6 ksn-fr-geo.kaspersky-labs.com 192.168.0.2 OK (cached) - 2018-06-25 19:06:02 IPv4 ksn-fr-geo.kaspersky-labs.com 192.168.0.2 OK (cached) - Es sind noch zig andere Abfragen die anscheinend an das KSN gerichtet werden. Hat jemand von Euch eine Info was es damit aufsich hat? Viele Grüße
  2. Ich habe mal drauf geklickt und es wieder geschlossen. Heute durfte ich zwischen 10 und 14 Uhr das Fenster bereits 3x schließen.
  3. Hallo, ich muss hier leider diesen älteren Beitrag rauskramen. Seit ca. 1 Woche erhalte ich auf allen 4 Geräten mindestens 1x täglich diese nervige ERGO Werbung von Kaspersky. Gibt es mittlerweile eine Lösung wie diese lästige Werbung deaktiviert werden kann? Meine Lizenz läuft in 2 Wochen ab und ich überlege echt ob ich nochmal verlängern soll. Es kann nicht sein, dass ich jeden Tag auf allen Geräten das blöde Fenster schließen muss Danke im Voraus
  4. Hallo Schulte, danke für Deine Antwort. Das erklärt die Meldung Gemeldet habe ich den FP noch nicht. Werde ich morgen aber erledigen. Viele Grüße
  5. Guten Tag zusammen, ich habe heute eine Warnung von Kaspersky erhalten. Es handelt sich um einen false-positiv, dennoch bin ich über die Meldung verwundert. Diese besagt: "Ein schädliches Objekt wurde mit hilfe von Kaspersky Security Network gefunden". Das Komische ist aber, ich habe KSN nicht deaktiviert. Hat jemand von Euch eine Idee woran das liegen könnte? Danke im Voraus
  6. Sorry für die späte Rückmeldung. Beide Systeme haben Version 15.0.2.361 installiert. Ich weiß welche Option Du meinst, aber die ist in meinem Fenster nicht vorhanden. Das bedeutet, dass beim Rechner ohne AMD-V (der den grünen Rahmen hat) die Option aktiv ist und beim Rechner mit AMD-V (organger - Rahmen) die Option nicht aktiviert wurde/werden kann und daher das "Problem" kommt?
  7. Guten Tag, ich habe hier zwei Rechner im Einsatz auf denen KIS 2015 läuft. Ein Rechner macht mir Probleme. Rechner1: AMD Phnenom mit AMD-V (Virtualisierung) Unterstützung Board ebenfalls mit Unterstützung für Virtualisierung KIS 2015 Windows 7 x64 Rechner2: AMD x2 440 mit AMD-V Board ohne Unterstützung KIS 2015 Windows 7 x86 Wenn ich auf R1 ein sicheres Fenster öffne, erhalte ich die Meldung, dass der Screenshot-Schutz deaktiviert ist. Der Rahmen ist orange. Auf R2 erhalte ich ein grünes Fenster. Auf R1 habe ich im BIOS anschließend die Virtualisierung aktiviert. vmware, virtualbox o.ä. läuft bei mir nicht drauf. Mittels CrystalCPUID konnte ich verifizieren, dass AMD-V aktiviert ist. Kann mir jemand von Euch einen Tipp geben woran es liegen kann? Evtl. kann man das hier auch lösen und ich mich nicht direkt den Support von Kaspersky konsultieren. Vielen Dank. Vielleicht kann ich etwas Licht ins Dunkel bringen. Die KIS 2015 kann verhindern, dass Screenshots vom Fensterinhalt des Sicheren Browsers erstellt werden können. Diese Funktion ist für Win 8 und Win 8.1 x64 verfügbar, sofern die Hardware und das UEFI des Main Boards die Virtualisierungstechnik unterstützen. Intel bezeichnet diese mit "Intel® Virtualization Tech" (VTx). In meinem AMI-UEFI (von ASUS) ist die Option zur Aktivierung der VTx unter "Advanced > CPU configuration" zu finden. Für AMD-Prozessoren ist mir nicht bekannt, ob und wie VTx verfügbar iat. Wenn das Fenster des Sicheren Browsers mit orangem Rahmen und der Meldung "Der Screenshot-Schutz ist deaktiviert" erscheint, bedeutet dies, dass VTx im UEFI deaktiviert ist oder nicht unterstützt wird. Falls VTx nicht unterstützt wird, sollte man in den Einstellungen des Sicheren Zahlungsverkehrs die Option "Erstellen von Screenshots im Sicheren Browser blockieren" ausschalten, um den grünen Rahmen im Sicheren Browser zu erhalten. Der Screenshot-Schutz bietet etwas zusätzliche Sicherheit, sofern Hardware und UEFI VTx unterstützen. Nur neuere CPUs und UEFI bieten diese Unterstützung. Falls der Computer VTx nicht unterstützt, muss man sich trotzdem keine Sorgen wegen eines zusätzlichen Risikos machen.
  8. Hallo, ich habe seit heute ein Problem mit KIS203. Ständig erhalte ich nun die Meldung "Störung in Aufgabe, Der Ordner kann nicht erstellt werden". Das Logfile: Der Ordner kann nicht erstellt werden C:/ProgramData/Kaspersky Lab/AVP13/Data/Updater/Temporary Files/temporaryFolder/bases/av/kdb/i386/ForDiff/ 05.06.2013 10:16:47 Download-Liste wird erstellt... 05.06.2013 10:16:46 Datei heruntergeladen index/u0607g.xml.dif 05.06.2013 10:16:46 Datei wird heruntergeladen... index/u0607g.xml.dif 05.06.2013 10:16:46 Verbinden mit Host 80.239.174.47 05.06.2013 10:16:46 DNS-Name umgewandelt dnl-10.geo.kaspersky.com, 80.239.174.47 05.06.2013 10:16:46 Updatequelle wurde gewählt http://dnl-10.geo.kaspersky.com/, KL 05.06.2013 10:16:46 Aufgabe wurde gestartet 05.06.2013 10:16:43 Hat jemand eine Idee woran das liegen kann? Auf C ist noch genügend Platz vorhanden. System: Windows 8 x64 Danke Kesandal
  9. Guten Tag, vermutlich ein Verständnisproblem meinerseits oder aber auch vielleicht ein Bug. Der Gruppe "Vertrauenswürdig" (Firewall) habe ich die Option "Aktion erfragen" gesetzt. Unter diese Gruppe hat sich nach der Installation automatisch Firefox eingereiht mit "Aktion -> erben". Soweit so gut. Wenn ich nun aber Firefox starte, klappt die Internetverbindung einwandfrei ohne das ich vorher gefragt wurde ob ich der Anwendung den Internetzugang gestatten möchte. Rechtsklick auf Firefox -> Regeln für Gruppe -> Netzwerkregeln: 3 Einträge "Any Network Activity" (vertrauenswürdige / lokale / öffentliche Netzwerke) mit Erlaubnis "erben". Kann mir bitte jemand erklären was ich falsch gemacht habe? Danke Kesandal
  10. Hallo, ich wollte fragen, ob sich in dieser Richtung etwas getan hat. Das Flackern habe ich immer noch und es nervt einfach nur Gruß Kesandal
  11. Hallo, Du hast mich falsch verstanden. Ich habe seit Montag überhaupt keine Antwort vom Kaspersky Support erhalten. Die Dame in er Telefonzentrale wusste mir nicht weiter zu helfen, aber per Mail kam überhaupt nichts.
  12. Hallo trubardix, habe leider ähnliches Problem wie Du. Seit Montag keine Antwort vom Support und in der kostenpflichtigen Hotline habe ich nach 15 Minuten aufgegeben.
  13. Hallo, ich muss hier ledier ein wenig Luft über den Kaspersky Support rauslassen. Vor einiger Zeit habe ich eine original Lizenz für KIS 2012 3PC, 1 Jahr erworben. Diese Lizenz wurde immer auf nur 2 Rechnern verwendet. "PC 3" wurde nie aktiviert. Am Sonntag habe ich einen der beiden Systeme neu aufsetzen müssen. Nach der Neuinstallation erhielt ich die Meldung von KIS: "Zu viele Aktivierungen"... Ich dachte mir, "kontaktierst Du den Support, dass wird schon schnell behoben". Pustekuchen. Am Montagmorgen rief ich zunächst die Kostenpflichtige 01805 Hotline an. Nach 15 Minuten Warteschleife und 2€ Minus habe ich aufgegeben. Die Dame in der Zentrale (Festnetznummer) hat sich zwar bemüht mir zu helfen, konnte mich aber auch nicht weiterverbinden. Sie legte mir nahe mir zumindest einen 30 Tage Testkey zu installieren. Also: Montagmorgen, Mail an den Support. Ich fasse zusammen: Rechner neu installiert, -> Lizenz ungültig Hotline -> kann man vergessen Mail-Support -> wird nicht reagiert... und nun? Ich dachte, dass man als langjähriger (zahlender) Kunde ernst genommen wird, und einem versucht wird zu helfen. Anscheinend ist es wichtig, Lizenzen zu verkaufen, anstatt lieber den Support zu stärken. In etwa 1 Montag läuft meine Lizenz ab und ich überlege wirklich, ob ich nicht zu einem anderen Anbieter wechsel. Nicht wegen der Software - die ist bei Kaspersky sehr gut - aber dem Support. Kesandal
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.