Jump to content

Kramar

Members
  • Content Count

    7
  • Joined

  • Last visited

About Kramar

  • Rank
    Candidate

Recent Profile Visitors

196 profile views
  1. Что-то недопонимаю в той инструкции, попробую поставить MP-1, если проблема останется, буду еще пробовать разобраться с дампами. В любом случае большущее спасибо всем откликнувшимся.
  2. DVi - спасибо Отключил прокси (точнее настройки на автомате) - проблема исчезла (при полностью включенном KIS), осталось уточнить у админа последствия (есть нюансы) Победа силы разума над силами природы
  3. Стоп Веб-Антивирус + Работает Анти-Фишинг (компонент Анти-Шпиона) - проблема ЕСТЬ Стоп Веб-Антивирус + Работает Анти-Реклама (компонент Анти-Шпиона) - проблемы НЕТ Стоп Веб-Антивирус + Работает Анти-Баннер (компонент Анти-Шпиона) - проблема ЕСТЬ Стоп Веб-Антивирус + Работает Анти-Дозвон (компонент Анти-Шпиона) - проблемы НЕТ Стоп Веб-Антивирус + Работает Анти-Реклама + Работает Анти-Дозвон (компоненты Анти-Шпиона) - проблемы НЕТ
  4. Maratka - спасибо Результаты экспериментов: Стоп Веб-Антивирус + Стоп Анти-Шпион - проблемы НЕТ Стоп Веб-Антивриус + Стоп Анти-Фишинг (компонент Анти-Шпиона) - проблема ЕСТЬ Стоп Веб-Антивриус + Стоп Анти-Реклама (компонент Анти-Шпиона) - проблема ЕСТЬ Стоп Веб-Антивриус + Стоп Анти-Баннер (компонент Анти-Шпиона) - проблема ЕСТЬ Стоп Веб-Антивриус + Стоп Анти-Дозвон (компонент Анти-Шпиона) - проблема ЕСТЬ Еще один интересный момент - если настройки Веб-Антивируса стоят на уровне Низкий - проблемы НЕТ даже при включенном Анти-Шпионе (любой другой уровень настроек в Веб-Антивирусе - и проблема появляется независимо от состояния Анти-Шпиона), т.е. вроде бы при проверке с ограниченным набором сигнатур проблема исчезает. Но такой выход лично мне не очень нравится.
  5. Michel - спасибо Хотелось бы услышать еще варианты решения (проблема осталась).
  6. Спасибо за ответ Идем по порядку: 1. Фаерволов вроде не ставил (сейчас не стоит, раньше - точно не помню), но при остановленных Веб Антивирусе и Анти-Шпионе ПРОБЛЕМА ИСЧЕЗАЕТ (пускает на https). 2. В нормальном режиме пользуюсь FireFox 1.5.0.7, пробовал ИЕ 7 результат тот же, при остановленных Веб Антивирусе и Анти-Шпионе ПРОБЛЕМА ИСЧЕЗАЕТ (пускает на https) и Лису и ИЕ. 3. В перечне портов есть только 11523, 3128, 8088, 8080, 7900, 1080, 83, 82, 81, 80, 25, 110, 119, 143, 8888, 8000, https вобще не упоминается.
  7. Прошу помощи у старших товарищей Ситуация такая: ХР SP2, KIS 6.0.0.303 e, настройки в основном на максимуме При попытке доступа на любой сайт, начинающийся с https: просто не пускает (мОлча), с остальными сайтами (http, ftp, закачка) проблем нет. Проблема решается при одновременной остановке Анти-Шпиона и Веб-Антивируса (только одновременной и только остановке), от браузера не зависит, исключения прописать не получилось (может просто не умею - подскажите как). Помогите разобраться плиз. Заранее спасибо за ответы.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.