Jump to content

jsigi

Members
  • Content Count

    89
  • Joined

  • Last visited

About jsigi

  • Rank
    Candidate
  1. Hallo, lies mal: https://www.ausweisapp.bund.de/newsroom/newsdetail/?tx_news_pi1[news]=19&tx_news_pi1[controller]=News&tx_news_pi1[action]=detail&cHash=1ace6a70e491cce73abd9b30dc262c25
  2. Aber ich. Allerdings hatte ich die Version kis18.0.0.405abde_12843.exe noch auf meiner Festplatte. Nach Deinstallation von KIS 2019 verlief die Installation von KIS 2018 einwandfrei.
  3. Danke, das war die Lösung. Dadurch wurde auch die Version h installiert. Gruß jsigi
  4. Nein, ich hatte KIS nicht deinstalliert. Die Deinstallation und Neuinstallation hat geholfen. Danke.
  5. Hallo, die og. Meldung von KIS hatte ich auch. Nach dem Upgrade von Windows 10 funktioniert der Sichere Zahlungsverkehr nicht mehr, nur, wenn ich diesen direkt bei den Einstellungen aufrufe. Behebt Patch H dieses Problem? Gruß jsigi
  6. Schau mal auf www.win-10-forum.de Gibts auch für Windows 7.
  7. Ja, KIS zeigt mir 66 Tage Restlaufzeit an und dass eine Reservelizenz hinterlegt ist.
  8. Hallo, bei mir kam das Update gerade eben an. Mit der manuellen Updatesuche, die ich gestern mehrfach durchgeführt hatte, hat es nicht geklappt.
  9. Ich mache seit langen Jahren schon Internetbanking per Browser, da meine Bank kein anderes Verfahren anbietet. Ich hatte noch nie ein Problem.
  10. Bei mir wird mit KIS 2018 diese Meldung auch angezeigt. Klicke ich dann auf Fortsetzen, blockiert FF 56.0.2 die Verbindung.
  11. Bei mir: mit installiertem Kis 2017 mehrfach Fehler beim Update, wollte sich nicht installieren. Ich habe dann die Isodatei heruntergeladen, gemountet und dann installiert. Damit gab es bei laufendem KIS 2017 keine Probleme.
  12. Hallo, bei mir sieht das anders aus, s. Screenshots. Da stimmt was nicht.
  13. Hallo xer50, ja, bei mir. Ich war auch erst skeptisch, KIS 2017 zu installieren, da ich hier im Forum von einigen Problemen gelesen hatte. An einem Wochenende habe ich mich dann getraut, KIS 2017 zu installieren. Ich habe direkt vorher ein Backup von der Windowspartition angelegt, um bei Problemen leicht wieder zurückgehen zu können. Danach habe ich KIS 2017 heruntergeladen und direkt über KIS 2016 installiert, ohne diese vorher zu deinstallieren. Es läuft bis jetzt ohne Probleme. Outlook, der Sichere Zahlungsverkehr laufen ohne Probs. Ich habe unter Firefox keinen langsameren Seitenaufbau, auch keine hohe CPU-Last. Gruß JSigi
  14. Hast du Windows 10 auch schon mal komplett mit "shutdown.exe -g -t 0" neu gestartet?
  15. Danke, nach einem Update der Datenbanken von heute funktioniert es jetzt, warum auch immer.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.