Jump to content

sigpasc

Members
  • Content Count

    44
  • Joined

  • Last visited

About sigpasc

  • Rank
    Candidate
  1. Hace años tuvimos ya este molesto, creo que gusano, en nuestra red. Ahora ha vuelto a aparecer. Me he puesto a eliminarlos manualmente. Pero como no se que origen tienen me temo que volveran a aparecer. La ultima vez recuerdo que envie a Kaspersky un archivo acad.fas para analizarlo y en poco tiempo aparecio una actualizacion que lo eliminaba permanentemente. El analisis del KIS 17.0.0.611.( lo da como bueno. No encuentro la opción para enviar archivos infectados. Como puedo proceder ? Puedo enviar una acad.fas infectado o hay algún "antidoto" reconocido para eliminar el problema definitivamente? SAludos y gracias. Añado: como no creo sea muy nocivo lo añado en el post en un rar
  2. Caos, gracias por tu respuesta. En este caso discrepo un poco en cuanto tu alegoria al medico. Si diez personas toman algo y las diez se ponen enfermas el problema estará en lo que han tomado no en las diez personas. De todos modos es cierto que con el tiempo el KIS2015 se va "asentando" en el sistema y poco a poco va dejando de joder (hablo siempre en XP). Pero lo desesperante es cuando haces una instalación nueva del sistema, que a la que instalas el KIS se dedica a bloquearlo casi todo. Nos quedan unos pocos equipos que mantenemos el XP porque son ordenadores mas viejetes y de menor funcionalidad pero que de momento nos interesa mantener. Lo de la vesión 2014 lo habia probado pero no sirven las licencias del 2015. Probaré la MR2. Saludos y gracias
  3. En mi post creo que ya he puesto tanto las versiones de windows coma la del KIS. Lo del GSI y AVZ, depues de haber probado en más de media docena de ordenadores con el sistema operativo recién instalado y que pase lo mismo, no se para que. Es que Kaspersky no ha probado el KIS2015 en el XP ? La unica explicación logica es que sea necesario configurar el antivirus para molestar lo minimo al ordenador o es que esta versión no sirve para el XP. La verdad es que estoy harto, despues de los años que llevamos con Kaspersky, de la cantidad de horas que me ha hecho perder la versión 2015. Solución? En cuanto finalicen las licencias de de nuestra empresa pasarnos a otro antivirus?
  4. Buenas tardes. Llevo tiempo observando lo mal que funciona el KIS 2015 15.0.1.415 ( con el Windows XP (sp2 actualizados a sp3) Ahora mismo intento reinstalar en un ordenador limpio (Windows XP) recien instalado y a la que instalas el KIS 2015 todo se ralentiza terriblemente. A parte de probarlo ya en ordenadores que ya llevan tiempo con el KIS 2015. Desde luego desde ese momento todo se ralentiza. Ahora estoy intentando recuperar un ordenador para reemplazarlo por otro. Hablo de maquinas poco potentes Perntims IV. por eso siguen con el XP. Empiezas las instalaciones y todo funciona perfectamente y de modo ligero, pero a la que pones el KIS se acabo todo se ralentiza con el icono de la barra de tareas poniendose intermitente continuamente. Lo he probado con 4 ordenadores con XP recien instalado distintos y siempre es la misma historia Mi pregunata es simple: ¿hay algun truco para instalarlo en xp y con perdón, deje de tocar los huevos? Llevamos años con el KIS, pero con el 2015 os habeis lucido por la cantidad de problemas que nos ha dado tanto en XP como en W7. Saludos
  5. Perdona pero no tengo ni idea como se abre un ticket de soporte. Saludos
  6. He desactivado el analisis de conexiones cifradas en Configuración > Avanzado > Red ...y nada He anulado la protección de puerto 25 (SMTP) y ok . Un poco drastico pero funciona
  7. Ocurrre tanto en cuenta POP como IMAP. No usamos cifrado. Puertos: POP: 110 IMAP: 143 SMTP; 25
  8. Si, si. Queda el problema de los envios de correo. Con el KIS activado algunas veces, no siempre, se queda en la bandeja de salida del outlook y lo reenvia repetidamente. Hasta el punto que esta mañana un cliente nos ha avisado de que un mail que se ha quedado asi toda la noche, lo han recibido más de 200 veces. Con el KIS desactivado se envia sin problemas
  9. La actualización del MR1 se hizó desinstalando la anterior. LA ubicación de red la pidio windows al reiniciar despues de actualización de Kaspersky y sólo esa vez.
  10. Modificado de red local a red de confianza. Sigue igual Saludos
  11. Si, se pasaron todos los equipos a la version 15.0.1.415 GSI: http://www.getsysteminfo.com/read.php?file...5048aa6eecc858c. Esta pesadita la version 2015, el otro dia con nueva actualización pedia el tipo de ubicación de red al reiniciar. Si no quedabas fuera de la red. Hace años que estamos con el Kaspersky y nunca habiamos tenido tantos problemas con una nueva version. Saludos.
  12. Buenas, Hoy he detectado un nuevo problema. Al enviar correos a grupos y sólo a grupos ( las direcciones son correctas) desde Oulook 2007 parece que no los envie y se queda en la bandeja de salida y da error como si no lo enviara. En realidad el correo se envia una y otra vez hasta que lo eliminas de la bandeja de salida. Esto ocurre tanto en sistemas con WP o W7. Evidentemente al desconectar el antivirus se sale sin problemas. Alguna idea? Gracias
  13. Abro nuevo hilo por si alguien tiene el mismo problema. Resulta que en uno de los ordenadores donde estoy actualizando el KIS 2013 a 2015 tiene instalado el XP con el sp2. Por algún problema del sistema no me deja actualizarlo al sp3 (ya he probado las opciones que da windows sobre el mensaje de acceso denegado que day nada). La solución seria reinstalar el sistema y todo......, pero.... Evidentemente eso no tiene nada que ver con Kaspersky. La pregunta seria si hay posibilidad de usar una licencia del KIS 2015 con alguna version de Kaspersky que soporte el sp2 del XP, porque el KIS 2015 me dice que no y si le meto el codigo en el KIS 2013 tampoco lo acepta. Saludos.
  14. Gracias poir la respuesta, entiendo por lo que dices que este problema se repetirá en los otros equipos cuando se actualicen al parche B He instalado el KISMR1 en uno de los equipos con el parche B y todo parece correcto. Que diferencia hay con esta version y la que se comercializa? Como se crea un ticket de soporte?
  15. Buenas, Tenemos un problema con la actualización de hoy. Resulta que la mayoria de equipos (10) tienen instalada la version KIS 15.0.0.463(a). Excepto 4 equipos que no se porque tienen la 15.0.0.463B. En teoria la instalación es identica para todos por lo que no se como se hace esta distincion al instalarse. Pues bien los de versión B hoy les da por no conectar con el servidor IMAP de correo (Outlook 2007 0 2010) , Hay que apagar el antivirus para que lo permita. Tanto en XP como W7. Alguna solución rapida ? o como se puede pasar de version B a a? .. y que diferencia hay? Gracias
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.