Jump to content

djlemmings

Members
  • Content Count

    4
  • Joined

  • Last visited

About djlemmings

  • Rank
    Candidate

Recent Profile Visitors

249 profile views
  1. I tried that option, but doesn't solve the problem... I still have to suspend the protection to launch Google B&S...
  2. Hello, Since a few days I got some errors when launching Google Backup & Sync, the new tool to sync both Google Drive and Google Photos. I started a thread on their forum, and it seems that the bug only appears for users having Kaspersky installed: https://productforums.google.com/forum/?utm_medium=email&utm_source=footer#!msg/drive/Vh7WX7iNDds/rl7eq7UoBgAJ If we disable Kaspersky when launching the Google application, it works fine and is running as planned after putting back the protection. I tried to add an exception on KIS to trust Google B&S, but I didn't found the right way to go... I hope you can find what is going wrong here. Thanks!
  3. Bonjour. J'ai exactement le même souci depuis hier sur KIS dans sa dernière release. En réalité, j'ai remarqué quelques éléments : 1) le problème ne survient que lorsque je reçoit un mail qui est taggué comme spam ou spam potentiel par Kaspersky. Si je reçoit un mail non spam, aucun soucis. 2) le premier mail dans ce cas est bien taggué comme il faut, mais à ce moment là le module anti-spams se désactive, Kaspersky me préviens que l'application est corrompue et me propose de la réparer. Les autres mails arrivent mais ne sont plus filtrés. 3) si dans l'interface de kaspersky, je désactive l'anti-spams alors en rouge, il passe en jaune et kaspersky me demande de ré-activer les modules désactivés, ce que je fais, il passe en vert et on reviens à la situation initiale (cad plantage après le premier mail de type spam). 4) l'utilisation des boutons "marquer comme spam" dans windows mail fonctionnent eux sans soucis quand le module anti-spams est actif. 5) j'ai essayé une "réparation de l'application" comme kaspersky le proposais, sans succès. Puis une installation type "mise à jour" en re-lançant l'install de la dernière version, pas mieux. J'ai essayé une désinstallation, pareil. Enfin j'ai essayé avec l'outil de nettoyage qui supprime totalement Kaspersky et ré-installation, pareil... :/ Bon du coup j'ai perdu ma "liste blanche" mais tant pis...
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.