Jump to content

paterbill

Members
  • Content Count

    77
  • Joined

  • Last visited

Everything posted by paterbill

  1. Bonjour à tous, avperso merci pour l'information, Ca parait si simple paterbill
  2. bonjour à tous, Tout d'abord je travaille sur Windows 10. J'utilise Firefox pour naviguer sur le net. La protection bancaire est pour moi très utile mais : Je viens de changer d'opérateur pour mon mobile. (orange vers SFR) Lorsque j'ouvre une fenêtre SFR la protection bancaire se met en service. Je ne sais pas comment l’empêcher car dans ce cas c'est inutile et gênant (en ce qui me concerne). Je suis allé voir dans la liste des sites qui s'ouvre avec la protection bancaire et je n'ai rien trouvé concernant SFR afin de le supprimer de la liste. Pourriez vous m'indiquer comment faire? Merci paterbill
  3. Re moi, J'y suis enfin arrivé. (A trouver le fichier rapport dans la partie administrateur que je n'utilise que très peu) Voila le lien : http://www.getsysteminfo.com/read.php?file...729fb19be136dd3 merci
  4. Bonjour, Je viens de faire getsysinfo, j'ai suivi la procédure mais il y a un problème : une fois le rapport téléchargé il est demandé de me connecter. A la connections mon nom d'utilisateur est demandé ainsi que mon mot de passe. J'ai bien rentré les 2 informations mais la petite fenêtre ce ré-ouvrait pour me redemander la même chose. J'ai fini par sélectionner mot de passe oublié. Un mails m'a été envoyé pour me demander un nouveau mot de passe; c'est ce que j'ai fait. De nouveau j'ai rentré le nom d'utilisateur et le nouveau mot de passe qui n'est toujours pas accepté?? Où est le problème? merci pour votre aide paterbill
  5. Bonsoir, Merci pour votre réponse. Je viens de parcourir tous les liens que vous m'avez envoyés. Il me semble avoir examiné tous les points nécessaires au bon fonctionnement de la protection bancaire. Pour moi tous sont bons sauf un où je ne suis pas sur : Il s'agit des programmes hyperviseurs. Si j'ai bien compris ils servent pour les Pc où il y a plusieurs systèmes d'exploitation; je n'en ai qu'un seul, je ne devrais donc pas en avoir. je ne sais pas comment vérifier. j'ai un processeur Intel® CORE i7-6700k CPU@4GHz Pouvez-vous me dire, si c'est possible, comment faire pour vérifier ce problème? merci
  6. Bonsoir Berny, Pour essayer d'avancer j'ai une question à propos de cette protection de copie d'écran: Peut elle être faite grâce à un malware ( ou autre espion du même genre) ou bien il s'agit d'une copie à partir du clavier? merci
  7. Bonsoir Berny, J'ai bien compris votre réponse mais sur le site que vous m'avez indiqué je ne vois vraiment pas ce qu'il faut faire. Ne serait pas possible que vous regardiez vous même le fichier getsysteminfo? merci
  8. bonsoir Berny, merci de me répondre. Je suis allé voir le site que vous m'indiquez, problème j'ai de gros soucis avec la langue anglaise. Pour mon processeur et le bios quand j'écris que je pense que c'est correct, c'est parce que j'utilise régulièrement la protection bancaire et c'est la première fois que j'ai ce problème. J'ai exécuté getsystelinfo Je ne vois pas quelle copie d'écran je dois faire! merci d'essayer de m'aider
  9. Bonjour à tous, Ma protection bancaire n'est pas complète la copie d'écran n'est pas bloquée. La configuration de KIS 2017 est bien réalisée. La virtualisation du matériel est activée; Vérification faite dans le gestionnaire des taches Dans le bios je suppose que c'est bon puisque ma configuration de protection bancaire a déjà fonctionné. J'utilise Windows 10 et KIS 2017 version : 17.0.0611 © Pouvez vous m'aider? merci par avance pour votre aide paterbill
  10. Bonjour à tous, Je viens d'installer KIS 2016 dans Windows 10. Mon logiciel d’accès internet est Firefox. Pour installer le module complémentaire de KIS, je vais dans le gestionnaires de modules complémentaire et normalement comme indiqué par l'aide Kaspersky il suffit de cliquer sur le bouton "activer". Sauf que pour moi ce bouton n'y est pas et il est écrit en rouge : "Kaspersky Protection n'a pas pu être vérifié pour son utilisation dans firefox et a été déactivé". Comment puis je faire pour l'activer merci pour votre aide paterbill
  11. bonsoir, J'ai tardé à répondre mais je suivrai jusqu'au bout. Mes addons sur firefox 27.0.1 : les activés Adbloc+ Tabmixplus Noscript Antibanner Dangerous websites Safe money Virtual Keybord les désactivés incompatibles Hp smart web printing Password manager meric pour votre aide paterbill
  12. Et oui avperso!!!! C'est bête il fallait y penser. En remettant les données de départ du pc je suis revenu en 2009!!!!!!!!!! Je pense que vous êtes habitués à ce genre d'oubli. Je viens de rentrer le code et maintenant KIS est activé. Un grand merci pour votre aide à tous. paterbill
  13. bonjour, merci pour votre réponse. Voila ci-dessous le rapport : http://www.getsysteminfo.com/read.php?file...a526bcc320488e6 A noter que je suis allé trop vite et que j'ai d'abord fait un rapport sans mettre au maximun et je l'ai posté. son adresse est la suivante : http://www.getsysteminfo.com/read.php?file...aa81af86eb073eb Vous trouverez sur le PC que des logiciels asus d'origine car avant tout j'installe d'abord KIS et le reste ne vient qu'après. Si il y a autre chose c'est venu par internet à mon insue. paterbill
  14. Bonsoir, J'ai peu récupérer mon code KIS après des contacts avec les services Kaspersky qui m'ont certifié que le code qu'il vienne de me donner est valable jusqu'à fin 2014. Donc j'ai réinstallé KIS sur mon troisème PC (netbook). Mais le code ne semble pas convenir et j'ai l'information suivante : "Erreur d'activation : Problème avec le certificat local de sécurité" Que puis je faire? merci pour votre aide paterbill Nota sur ce netbook que je viens de réinitialisé avec les données de bases fournisseur il a fallu que je déinstalle micro titanium l'antivirus d'origine.
  15. merci pour ta réponse. J'ai fait cela et j'espère avoir une réponse aujourd'hui. Merci pour votre aide @ bientôt paterbill
  16. Merci Thierry pour ta réponse. Mais sur mon espace client je ne trouve pas mon code pour KIS ordinateur (et pas androïd) . J'ai un peu tout regardé sur le site de Kaspersky pour trouver une solution que je n'ai toujours pas. paterbill
  17. Bonsoir, Je possède une licence trois ordinateurs. Je conservais le code dans un fichier placé sur une clé usb. J'ai formaté cette clé par mégarde. J'ai besoin de la clé pour un formatage de DD. Pouvez vous m'aider merci paterbill
  18. Bonjour à tous, Comme je vois qu'il n'y a pas de réponse pouvant m'aider je vais essayer une autre solution. Je déinstalle kpm et je le réinstalle et on verra ce qu'il ce passe. Sauf que je ne sais pas comment conserver tous mes mots de passes, sans faire toute une série de copier coller fastidieuse. Pouriez vous me dire comment faire si c'est possible merci paterbill
  19. Merci pour votre réponse. J'ai donc installé cette version de Firefox. Mais pas de changement passwordmanager ne bronche pas quand j'ouvre Facebook. je suis toujours obligé de renter mon adresse et mon mot de passe. Est ce qu'il faut que je réinstalle PWM? ou cela ne changera rien. avperso merci pour ces liens. Bien que seul le dernier me convenait, mon anglais laissant pas mal à désirer pour lire valablement les deux premier liens
  20. Je m'attendais à une réponse plus circonstenciée. Revenir à google chrome ne me convient pas obligatoirement paterbill
  21. bonjour à tous, J'ai remplacé google chrome par FireFox. Petit soucis, je ne comprend pas pourquoi avec Firefox, Gmail ne s'ouvre pas directement. Je suis obligé de mettre le mot de passe alors qu'avant KPM le faisait pour moi. Il y a aussi une autre difficulté : dans la page de saisie du mot de passe de Gmail une case à cochée , cochée d'office, dit "rester connecté". Est ce que KPM la décoche automatiquement? si elle n'est pas décochée il n'y a plus besoin de mettre un mot de passe!! paterbill
  22. L'affaire est résolue j'ai pu supprimer complètement KIS 2013 et j'ai installé 2014. Pour être sur de ne pas être embetté j'ai mis la recherche au maxi là où cela était proposé. Résultat le nouveau kis a éliminé des malwares dans des sauvegardes. merci pour votre aide paterbill
  23. Bonjour, Comme vous me le demandiez j'ai téléchargé KIS 2014, puis j'ai déinstallé KIS 2013 à partir du menu démaré. Après avoir redémaré j'ai lancé kis 2014 J'ai eu presque immédiatement l'information suivante: "Une erreur s'est produite lors de l'installation. Vous avez choisi un dossier ou un disque qui contient déjà des fichiers. etc." J'ai donc immédiatement coupé l'accés internet de l'ordinateur. Et je vous joins à l'aide de mon portable. Que dois je faire? merci pour votre aide paterbill
  24. Voila le lien. http://www.getsysteminfo.com/read.php?file...0c6b2543da0a126
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.