Jump to content

papyberg

Members
  • Content Count

    38
  • Joined

  • Last visited

About papyberg

  • Rank
    Candidate

Recent Profile Visitors

1,277 profile views
  1. Bonjour,

    Je viens d'installer Kaspersky VPN sur une tablette android. La licence que j'ai achetée permet de l'installer sur 5 appareils. comment procéder pour faire cela sur un téléphone android et un pc sous windows10? Merci d'avance.

  2. Merci! Mais votre lien ne fonctionne pas
  3. Bonjour, J'ai une licence pour 3 postes. Sur un des postes, je désinstalle et réinstalle souvent, et de ce fait KAV est aussi concerné. Peut-on me débloqué le poste en question? Si oui que dois-je vous donner comme renseignement. :pray:
  4. Bonjour, Ne retrouvant pas le topic dans lequel j'étais hier, désolé j'en crée un nouveau. J'ai essayé en activant l'option "Ne pas analyser les connections sécurisées" : je peux accéder à ma messagerie. Inconvénient, niveau de protection diminué. D'après les réponses qui m'ont aimablement adressées par plusieurs membres, parlant de ce sujet,le ou les remèdes, patch ou désactivation diverses , je ne sais plus exactement quoi faire. J'ai pour l'heure réactivé Toujours analyser les connections sécurisées.
  5. Juste avant que je ne parte, j'ai désactivé la protetion sur les connections sécurisées, et ça à l'air de fonctionner. Je suis connecté sur Webmail Orange. :ay:
  6. Je vous remercie, mais j'ai l'impression de tourner en rond. De plus les écrans que vous me proposez je ne les ai jamais vus. Il est vrai que je n'ai jamais rencontré ce problème depuis que j'utilise KAV. Je dois m'absenter toute la journée. Laissez-moi vos messages, je les consulterai ce soir. Bonne journée à tous.
  7. Je n'ai aucun message de KAV me demandant si je dois interrompre ou poursuivre, lorsque je tente de me connecter à Webmail Orange
  8. Bonjour, Oui, exactement le même problème à priori. Dois-je procéder au remplacement comme préconisé dans votre réponse?
  9. Bonjour, Depuis hier (2/03/2016), lorsque je me connecte pour voir les messages sur la messagerie wanadoo.fr, un message indique que le serveur n'a pas envoyé d'infos. Hors sur la page d'accueil Orange cela indique qu'il y a des messages dans ma boîte. J'ai pris contact avec leur chat en ligne pour les dépannages qui après avoir fait certaines vérifs m'ont répondu que je devais désactiver mon anti-virus KAV 2016, qui (dixit Orange) suite à une mise à jour de celui-ci provoquait cet incident. Ce que j'ai fait, et là j'ai pu accéder à la messagerie.J 'ai ensuite réactivé l'anti-virus KAV 2016. et essayer tout de suite de me reconnecter à cette dernière, et là, même scénario. Ce matin impossible comme hier d'accéder sans déactiver KAV 2016 :dash1: . Quelle est la véritable raison de cela... Comment y remédier?
  10. Bonjour, Je n'ai pas trouvé dans mon espace perso comment supprimer maintenant le renouvellemnt automatique de KAV qui devrait se faire le 14/12/2014. Merci d'avance.
  11. Bonjour, Je n'ai pas trouvé dans mon espace perso comment supprimer maintenant le renouvellemnt automatique de KAV qui devrait se faire le 14/12/2014. Merci d'avance.
  12. Hello, C'est la raison de mon interrogation. Je ne suis peut-être pas sur le bon forum...
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.