Jump to content

sven746

Members
  • Content Count

    11
  • Joined

  • Last visited

About sven746

  • Rank
    Candidate
  1. Столкнулся с такой же проблемой. Win8x64 Pro и Opera 12.13 x86, стоит КАВ 2013 . Ждём решения проблемы, пока она решается отключением веб-фильтра для Opera, но это не выход.
  2. Такс, вроде после манипуляции с реестром проблема решилась, пока что будем посмотреть. выполнил вот это: и перезагрузился sergio342, огромное Вам спасибо за терпение и помощь!
  3. Сейчас попробую, но сразу оговорюсь, что КАВ в Оутпосте у меня в доверенных приложениях, а Оутпост в КАВе в исключениях. И все манипуляции, проводимые выше, перепроверялись с выключенным фаерволом. Оутпост у меня последняя 4-я ПРО версия, а не новый 2009.
  4. Результаты автоанализа http://gsi.kaspersky.fr/read.php?file=4135...e7bdee733b7856f sysinfo.zip
  5. 1. Как я уже сказал в первом посте версия КАВ2009 (8.0.0.506) 2. Последний дистрибутив, скачанный с сайта отсюда, вот по этому линку. 3. Отключён 4. Не совсем понял о чём идёт речь Если это Контроль приложений то вниз какого списка просят опуститься? 5. Не получается создать отчёт, получаемый архив пустой
  6. Да, то же самое и в гугловском Хроме и в ИЕ Отчёт созадётся весом 0 байт, в архиве нет ничего
  7. Заметил, что сайты, которые открывались ни единожны и даже не дважны, уже открыватся нормально, новые же сайты и форумы открываются так же туго. Если почистить кэш браузера и удалить временные файлы интернета, куки и т.д. всё опять возвращается на круги своя, опять приходится постоянно обновлять и прогружать сайты до их рабочего состояния. В 7-ке с таким я не сталкивался
  8. 2 sergio342 Про уТоррент знаю конечно, юзаю его давно, дело не в нём, для решения этой проблемы была пропатчена винда и изменено кол-во half-open соединений с 10 до 2 000. Старая версия была удалено полностью, после удаления я почистил реестр от остатков и хвостов, после установил новую версию. Ваши рекомендации выполнил, но не помогло. 2 Сыр Поочерёдно выключал Файловый антивирус, Почтовый и Вэб-антивирус, выключал комбинируя, выключил вообще всё - безрезультатно
  9. Добрый день, у меня возникли проблемы с новым КАВ2009, до этого стояла последняя 7-ка, работала как часики, никаких проблем не было, но на неё закончилась лицензия и я решил перейти на новую последнюю существующую версию. Поставил КАВ2009 (8.0.0.506) пока пробная версия и столнулся с такой проблемой, сильно "режется" вэб-сёрфинг, некоторые странички не догружаюстся полностью (элементы меню, мелкие картинки), спасает только обновление странички, иногда неоднократное, что бы всё прогрузилось, а некоторые сайты вообще не открываются, никак не реагируя, выключаю антивирус - проблема исчезает. С чем это всё связано? Мне не хотелось бы откатываться на старую версию. Вот например: Возьмём сайт http://wwp.greenwichmeantime.com/ Первоначально выглядит вот так (опратите внимание на нижнюю статус-панель загрузки элементов, т.е. не всё загружено, в таком виде оно так и повисло) Вот как сайт выглядит после 5-ти (!!!) кратного обновления, полностью он загрузился только с 5-го раза (сново обратите внимание на нижнюю статус-панель, так она и повисла, оповещая о том, что опять не всё загружено) Выключаю антивирус - все работает так, как должно. Вот так вот у меня происходит с бОльшинством сайтов, форумов (кстати ваш сайт и форум открылись без этих проблем ) С чем связано такое поведение антивируса, почему так режется сёрфинг, куда копать, непонятно. Думал, что может я что-то не так в настройках сделал, перепробовал все варианты - ничего не помагает
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.