Jump to content

psychocoin

Members
  • Content Count

    10
  • Joined

  • Last visited

About psychocoin

  • Rank
    Candidate

Recent Profile Visitors

684 profile views
  1. Merci de l'aide, La restauration du système n'a rien trouver (sans doute à cause de la réinstallation). Le rapport GSI donne 3 inconnus trouvés (qui n'ont rien a voir) Le Kaspersky Virus Removal Tool Version 11 n'a rien fait non plus. Du coup, vu que dès demain j'ai pas trop de temps, j'ai pris la solution ultime, je completement supprimé KIS avec le remover et je l'ai réinstaller. Les notifications ne sont plus... :cb_punk: mais je vais relancer toutes les analyses habituelles dès que la mise à jour aura terminé. Du coup mon problème est résolu. (Comment cloture t'on un topic?)
  2. Bonjour, J'ai depuis plus d'une semaine des alertes "Certains objets n'ont pas été traités". Mon icône K est placé derrière un signal d'avertissement. Quand je vais dans le panneau de Configuration de KIS, il m'indique qu'un programme malveillant a été détecté. Et lorsque je clique sur l'alerte pour avoir des détails, il me dit aucune menace.... Ceci a commencé avec une analyse complète qui a trouvé un logiciel vulnérable. J'ai appliqué le patch, mais le message n'a pas disparu :icon20: . J'ai refait une analyse complète, pas mieux :angry2: . Une réinstallation (par dessus - l'installation complète sera le dernier recours) et j'ai toujours ces maudites notifications :dash1: . Connaissez vous un moyens de lui faire comprendre que la menace n'est plus? :aa:
  3. OK merci, je vais tenter ca, l'exclusion n'a rien changé pour moi...
  4. J'ai un Excel 2003 sous XP SP3, je n'ai rien fait de particulier et je ne rencontre pas ce problème. Mais j'en ai un autre, depuis l'installation de KIS 11: lorsque j'ouvre un fichier xls depuis mon bureau (direct ou raccourci) j'obtiens le message suivant: Microsoft Office Excel ne peut accéder au fichier "c:\docume~1\<user>\locals~1\temp". Plusieurs raisons possibles... Lorsque je clique sur le bouton OK. Mon fichier excel s'ouvre tout de même. Ca ne me détrange pas plus que ca, je n'ai pas tentéla réinstallation d'Office, je vais tenter de mettre en zone de confiance au cas où et je vous tiens au courant. Pour info, cela se produit en utilisant un compte Utilisateur avec pouvoir. (Je n'ai pas essayer en admin).
  5. J'ai parfois le même souci sur un de mes postes quand j'ouvre IE trop rapidement après le démarrage du PC, une fois qu'il est "noircit", il le reste jusqu'au reboot suivant. Par contre si je laisse le temps après le boot (30s de idle), IE se lance très bien avec tous les infos visibles. Une optimisation de IE pour se lancer plus vite, ma semble plus en cause que KAV ou KIS.
  6. Bonjour, Je viens d'installer KAV 2010, je l'ai configuré. Ma première analyse complète tourne en ce moment. Je m'apercois que je ne trouve pas l'option "éteindre l'ordinateur à la fin de l'analyse". Elle était configurable sur KAV7 en automatique, il fallait le cocher manuellement sur la version précédente, elle a disparue sur cette version??
  7. Bonjour, Alors là aucune idée : une trace résiduelle??? Oui si tu veux profiter des optimisations javascript.
  8. J'ai eu le même soucis, j'ai laissé tombé. Je fais les mises à jour avec le compte limité et ça à l'air de très bien marcher. Mais sui tu as une solution de la part de K, je suis preneur
×

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.