Jump to content

Nico66

Members
  • Content Count

    383
  • Joined

  • Last visited

Everything posted by Nico66

  1. Bonjour, Merci pour ces éclaircissements et informations. Pour info, la gendarmerie contactée répond qu'ils n'interviennent que s'il y a eu préjudice. J'ai conservé le courriel dont j'ai fait une copie d'écran. Même le fournisseur d'accès (SFR) est incapable de gérer ça. Sauf erreur de ma part, lorsque l'on consulte des courriels via un webmail, lesdits courriels sont sur un serveur du fournisseur d'accès, pas sur l'ordinateur de l'utilisateur. Je me trompe?
  2. Impossible de changer/modifier le mot de passe en suivant la procédure indiquée par SFR!!! Berny, je vous envoi quelques détails en MP Merci
  3. Le pirate indique clairement que changer de mot de passe ne servirait à rien car son logiciel malveillant va l'intercepter
  4. Bonjour, Je viens de recevoir un second mail de tentative de piratage. Le message a été envoyé comme si je me l'étais moi même envoyé. Le hacker indique qu'il a piraté mon adresse email et les serveurs du provider. J'ai conservé le courriel, qui ne comporte aucun lien mais un numéro de compte où verser une "rançon" en bitcoins. Que faire????
  5. Merci avperso Je viens de vérifier et d'activer ladite protection bancaire mais pas de fenêtre bordée de vert (signe de nav securisée)! Peut être faut-il redémarrer le navigateur. NB: La protection bancaire était désactivée dans KIS sans aucune action de ma part!! Cordialement,
  6. Bonsoir, Sous W7 pro 64 bits et KIS2019 (d) la fenêtre de navigation sécurisée qui d'ordinaire s'ouvrait à l'ouverture de la page des mails (webmail de SFR) avec Firefox n'apparait plus. L'option "paramètres du réseau" a été volontairement modifiée de "analyser les connexions chiffrées à la demande des modules de protection" pour "toujours analyser les connexions chiffrées". Est-ce la raison? Cordialement,
  7. Bonsoir, Avec analyse des connexions chiffrées, KIS interdit l'accès à la page du site. Le certificat est valide jusqu'en 2020. Une fois l'analyse des connexions chiffrées désactivée, la page s'affiche mais avec une erreur de serveur (indépendante de K) qui empêche d'aller plus loin (identifiant et mot de passe entrés). Bon, ce n'est pas très important. L'essentiel étant d'avoir trouvé la raison du problème. Cordialement,
  8. Bonsoir, Depuis plusieurs jours je tente vainement de me connecter sur un site connu depuis des années (FFAM Fédération Française d'AéroModélisme). KIS 2019 (d) envoit une alerte de site dangereux , alors que Virusdesk indique que le lien du site est "safe" comme le montrent les captures d'écran. Comment faire pour accéder au site? Où est l'erreur, s'il y en a une? Cordialement,
  9. Bonjour, Une simple question: Les rootkits, c'est tous les jours???? C'est un peu lourd...... Cordialement,
  10. J'ai compressé le fichier et soumis à l'analyse en ligne. Résultat: fichier suspect!! Donc....élimination Mais le fichier "exe" étant toujours présent à l'emplacement indiqué, je l'ai tout simplement viré (poubelle, et vidage de la corbeille) Pour un logiciel que je n'utilisais pratiquement jamais....
  11. Il est bien indiqué dans le rapport "not-a-virus....." Donc.... Ou il y a réelle menace, ou non. J'ai déjà vu par le passé des "not-a-virus...." ce qui signifie qu'il n'y a pas de menace. Mais pourquoi KIS s'obstine-t-il à le signaler?????
  12. Bonjour, Depuis quelques semaines j'ai l' alerte de KIS concernant une fichier "exe" (iso_workshop_1.4.exe) et ce matin une fenêtre s'ouvre indiquant que KIS tente de réparer ledit fichier. Or, le rapport indique "not-a-virus...." Que dois-je faire? Eliminer, ou ignorer? Je pense que ignorer est l'action adéquate, mais je préfère en être certain. L'ordinateur tourne sous W7 pro 64. Cordialement,
  13. Bonjour Après une assistance à distance avec l'assembleur, et le téléchargement adéquat, la machine sous W10 64 bits est maintenant en "1803". Le problème est maintenant résolu. Cordialement,
  14. Renseignements pris, il valait mieux..... En revanche, d'après l' assembleur de mes ordinateurs, la 1803 pour w10 qu'il installe sur les machines ( la 1803, seule stable selon lui) n'est plus disponible.... ou alors payante!!
  15. J'avais mal regardé; peu habitué à W10. J'ai bien désactivé WD via msconfig, puis reboot comme préconisé. Je vais donc installer K2019 sur cette machine. Cela dit, depuis sa mise en service, cet ordinateur n'est jamais allé sur le web. A mon avis, y'a du boulot avec les mises à jour de W10.... Euh, à tout hasard, y-a-t-il des KB à ne pas installer? Je précise que toutes mes licences MS, K, etc... sont légales Cordialement,
  16. Merci Berny Le problème est que dans msconfig WD est inaccessible (grisé). C'est là que je ne comprends pas comment procéder.
  17. Bonjour Je viens de renouveler K pour deux ordinateurs pour un an. Première surprise, le téléchargement impose une installation dans la foulée, je n'ai donc pu désinstaller l'ancienne version avant l'installation de la nouvelle! Inutile de dire que je n'allais pas surfer sur le web, même le temps de télécharger K2019 sans protection. L'installation semble s'être bien déroulée. Pour le second ordinateur, puis-je faire une copie du "startup.exe" sur une clef USB pour installer KIS2019 sur l'autre machine sans rencontrer de problème? Le second ordinateur, sous W10 pro 64 bits n'est jamais allé sur le web, et n'a d'autre "antivirus" que celui de MS. Enfin, en regardant de près l'architecture du second ordinateur sous W10, je n'ai pas trouvé comment désactiver Windows Defender. Et pourtant j' en suis l' administrateur et le seul utilisateur Cordialement, Nico
  18. Les réglages correspondent aux recommandations du support technique (interdiction des collecte de données, etc....) Mais merci pour les liens Après mise à jour des bases, (16h33 heure française), j'ai effectué un nouveau test sur le site que vous avez vous même testé .... et plus d'avertissement de FF!! J' utilise la version 64 bits de Firefox 59.0.2; peut être est-ce là une des causes? Enfin, et à titre indicatif, je n'utilise jamais I.E Je ne veux plus en entendre parler (trop de déboires connus avec)
  19. Connecté le forum, l'icone de K protection est grisée!! Sur d'autres onglets, elle est verte. C'est moi qui ne vais pas tarder à l'être ....vert!
  20. " Avez-vous testé la case Autoriser l'application à interagir avec les pages Internet " OUI Quant aux autres sites il me faudra noter et/ou faire une capture d'écran. Rien de confidentiel... à titre indicatif, les réglages de l'antivirus Internet dans K
  21. Effectivement l' avertissement apparait furtivement. Ce n'est pas le seul site concerné, tous ne le sont pas. En revanche, l'avertissement sur votre capture d'écran n'est pas le même.
  22. Euh, désolé avperso mais la première ligne de votre réponse, je comprends. En revanche la suite.... rien compris En pièce jointe une capture d'écran faite au moment où FF émet une alerte
  23. Bonjour, Depuis quelques jours FF (à jour) me signale qu'un script de KIS ralentit la navigation sur internet en me proposant de le désactiver (quel script???). Ne sachant pas de quel script il s'agit je n'ai évidemment rien fait. Cela dit c'est particulièrement pénible de voir l'icone de K s'agiter dans la barre des taches et voir l'affichage de la page web visitée ralenti_voire bloqué!!_ par KIS 18.0.0.405(g) Quelle est la solution?
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.