Jump to content

jeff

Members
  • Content Count

    98
  • Joined

  • Last visited

1 Follower

About jeff

  • Rank
    Candidate
  1. DEP keeps on appearing after i install KIS. Does it has an issue with KIS version 6.0.1.411? Cant use the laptop after installing the KIS.
  2. Does KIS has an issue with the client security solution of lenovo? when i install KIS 6.0.1.411 Pop ups are starting to appear. e.g. Dr. watson error and so many application error. Also after i install the KIS and start a program a pop up appears " Data Execution Prevention" I tried to disable all protection of KIS and the DEP of windows xp but still the pop ups is appearing. Does it has an issue with the client security of the lenovo?
  3. Does KIS has an issue with the client security solution of lenovo? when i install KIS 6.0.1.411 Pop ups are starting to appear. e.g. Dr. watson error and so many application error. I tried to disable all protection of KIS but still the pop ups is appearing. Does it has an issue with the client security of the lenovo?
  4. yes, e.g virus activity reports. Here is the scenario: I install kaspersky antivirus on several client, after installation i run a task from the adminkit to do a full scan. After the full scan i try to generate the Virus activity reports and i noticed that most of detected treats are adware which is a valid adware for our clients. So i have to exclude all valid adware to the exclusion list and start the full scan again but this time the trusted is has been bypass from scanning, After that i generate again the reports but i noticed that the adware is still in the reports. How can i reset the reports so that when i generate again the reports is being refreshed?
  5. How to delete older databases (reports) on kaspersky MSDE? Is there a way to reset/delete the databases?
  6. Thanks Marc, Do you have an idea when will be the official release of kasperksy that supports vista and longhorn?
  7. Is there an issue between kaspersky and zone alarm? I have my personal firewall (zone alarm), I already allow kaspersky in it. but why is that when i check my e-mail using outlook after a minute i notice that it always disconnecting. I Tried to disable kaspersky and observed for an hour but im always disconnected.
  8. does it support vista ang longhorn OS? Ive read the forum for beta testing but it seems that it has a lot of bugs.. and i also notice that kaspersky is not in the list of certified ativirus supported for vista. Click this site: Microsoft certified for windows vista
  9. They use outlook express 6, after the manual update of the KAV for exchange the connection error occurs. is there a way to rollback the updates? error: Task 'checking for new mail in subscribed folders on 192.168.14.32' reported error (0x800ccc0E): 'outlook is unable to download folder (null) from the IMAP e-mail server for account 192.168.14.32. error: unable to connect to the server. another error is: task ' checking for new mail in subscribed folders on 192.168.14.32' reported error (0x8004DF0B): 'outpook is unable to download folder (null) from IMAP email server for account 192.168.14.32. error: the connection to the server is unavailable. Outlook must be online or connected to complete this action. attached with this is the screenshot of the error.
  10. is there a version supported for vista and longhorn?
  11. Exchange Email Server with Kaspersky AV for Exchange 2000 is not responsive accordingly. Client request to fetch their email from the exchange server always fails. What we did is we just manually updated the AV DB of KAV and manually scaned the server for virus using our Administration Kit server. The result, our Exchange server becomes unresponsive. We counter checked, and all the required/necessary Services of MS Exchange are running properly. Whats the possible cause?
  12. What is the OS of the client? try to install using the local admin account of the desktop. If the error still occurs please check the network connectivity between the server and the client.
  13. does kaspersky antivirus supports wndows vista and longhorn?
  14. I purchased kaspersky from this website and when i installed it the first time it ran fine. then i noticed that my time and date on my pc was not correct so i changed it. then when i changed it kaspersky 6.0 suddnely went inactive. it ask me to register again, so i did. serial number and key was ok but then it said creation or activation date is invalid so the program is not active. i unistalled the program and installed it again thinking it would run but still it would not just because i changed my time and date on my pc. what should i do?
  15. Thanks a lot, but where can i download those files? i try to search in the web but i cant find.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.