Jump to content

Thaliel

Members
  • Content Count

    43
  • Joined

  • Last visited

About Thaliel

  • Rank
    Candidate
  1. Ich komm echt nicht mehr klar. Gestern meldete mir mein altes KIS 2011 das abo wäre nicht verlängert worde, obwohl ich seit jahren den aboservice nutze und dieser mri in der email sagte ich müsse keine weiteren Schritte unternehmen. Im Programm hiess es "die Schlüsseldatei passt nicht zum programm". Nach viel gogglen also auf verrsion 2014 upgedated, bei der Installation aber Lizenzinformationen von der aöten version behalten. Nun steht dort mein abo läuft in wenigen Tagen ab, an dem Tag an dem es ablaufen WÜRDWE, hätte ich nicht den aboservice schon bezahlt. Unter "schlüssel" steht im Programm nun etwas anderes, als in der email vom aboservice unter Aktivierungscode. Muss ich also einfach den Aktivierungscode aus der email als neuen "schlüssel" eingeben? Oder sinbd "schlüssel" und Aktivierungscode etwas komplett unterschiedliches?
  2. Habe heute mal wieder problem, dass das Update auch nach über 3 Stunden laufzeit nicht zum ende kam, es hing wieder bei 98 %. Vielleicht sind mal wieder die Updateserver gestört?
  3. Mein KIS update läuft inzwischen über 2 std, steht bei 99 % und kommt einfach nicht zum ende. Ich wollte es manuell über den stoppen-Button versuchen, aber es steht dann nur im detailliertn Bericht "Wird beendet" und es endet einfach nicht
  4. nicht wirklich,läft alles normal bei mir. Welchen Browser nutzt du?
  5. ging jetzt endlich gut, viel glück und geduld allen noch wartenden
  6. KIS aufrufe- Update auswählen- oben auf Einstellungen-auf den Button Startmodus- Manuell anwählen bzw zum umstellen wieder automatisch anwählen....und nich von der Warnung irre machen lassen, dass die sicherheit bedroht ist
  7. du meinst die Quelle, welche datei grad geladen wird, steht darunter...wenn denn was lädt. ATM scheint selbst die suche nach Updates nicht möglich zu sein, schon bei 0 % kein fortschritt. Ich vermute einfach mal, dass man die server grad bearbeitet und deshalb kein Zugriffmöglich ist, wer andere Informationen hat, darf mich gern berichtigen
  8. komisch, dass manche user 0 oder 1 KB übertragungsrate haben und andere nicht... Die Bugs in der liste finde ich entweder auf mein system nicht zutreffend bzw. nicht dringend genug, dass ich mir den stress eines manuellen upgrades mache. Das kann auch bis Dezember warten, dann läuft meine Lizenz ab und ich kann gleich KIS 2012 draufpacken
  9. 0 b/s und schon bei 31 % der Stopp? Ich glaub aber ich bleib trotzdem bei der 400-er, hab meine Lizenz doch erst im Dezember auf Abo gestellt, weil ich KIS 2011 da grad mal 6 monate hatte und mir download und installation nicht schon wieder antun wollte.
  10. Der vollständigkeit halber: Programmversion11.0.1.400 (a.b.c.d) OS: XP Home Service Pack 3 (build 2600) Internetzugang über Wlan (WPA verschlüsselung) ISP: T-online Die 2 hier versucht das update immer im wechsel zu laden, bis es irgendwann wieder bei 0 anfängt:
  11. Gibt es mal wieder Probleme mit den Update-Servern? Mein KIS will sich updaten,lädt das Update aber nur bis 32 %, bleibt dort eine Weile stehen und fängt dann wieder von orn an. Habe bis auf weiteres automatisches update abgestellt. Was ist denn da wieder los?
  12. da die Probleme schon einige zeit nicht mehr existieren schlageich vor dieses thema zu schliessen
  13. Erstmal auf manuell gestellt, hauptsache ich vergess nich es wieder auf automatisch zu stellen
  14. kann ich so lange das automatische update mal auf manuell stellen, mit seinen stndig neuen versuchen gehts mir langsam auf den keks wie sich die kleine weltkugel immer dumm und dusselig dreht
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.