Jump to content

kaznet

Members
  • Content Count

    28
  • Joined

  • Last visited

About kaznet

  • Rank
    Candidate
  1. Перешел с kis 2010 на kis 2011. При первом запуске "поиска уязвимостей" на 26% комп просто завис (более 10 минут никакой реакции), вылечилось только отключением питания. Предложения отправить отчет о сбое не было. Только написано что был сбой. При повторном запуске проверки все было нормально. Система XP Pro SP3. У кого-нибудь такое было?
  2. У меня такая же проблема с KIS 2010. После переустановки kis, контроль файла hosts есть, обновляю базы - и он пропадает. Разве так и должно быть?
  3. Просто не стал создавать точно такую же тему, т.к. симптомы абсолютно одинаковые.
  4. У меня точно такая же проблема. Только с KIS 2010 (самый последний билд), Win 7. Сервисная часть выгружается, затем kis сам перезапускается через пару секунд. Стоят патчи a,b,c. Тут где то писали что конфликт с драйверами Atheros - они последней версии. Бывает несколько дней нормально работает, а бывает по 10 раз в день перезапускается. Может это происходит из-за нехватки памяти? (всего 1Гб ОЗУ)
  5. В первом сообщении я уже писал что эта команда не помогла. А на обновление "поверх" нет времени. Жаль что никто не знает какая ветка реестра отвечает за системные иконки и шрифты входа/выхода из системы.
  6. В смысле? Один архив был пустой, его удалили.
  7. В том то и дело что заражение не подозреваю (может неудачное лечение было, сейчас вирусов нет). Мне интересно какая ветка реестра отвечает за эти значки. Просто хотелось бы не ставить систему поверх обновлением, а восстановить текущую. Этот глюк уже не первый раз происходит. Интересно мнение специалистов по xp.
  8. У меня следующая проблема (немного не по теме): Пропадают периодически системные иконки, например учётные записи пользователей (скрин 1). Как их восстановить, в shell32.dll они вроде есть, может в реестре проблема? На ноуте же произошло изменение некоторых шрифтов (скрин 2, верхняя строка). Восстановление шрифтов из командной строки не решило эту проблему. В обеих случаях стоит kis 7.0, ОС - XP SP2 и SP3. Буду рад помощи.
  9. Попробовал - стал работать, хоть и через раз (соединение видимо глючит). Добавил локальный порт и ICMP/RGMP. Спасибо Проблема решена.
  10. 1. Обновлял, не понравилась работа обучающего режима в сетевом экране (уже писал об этом когда-то), в итоге откатился на 7.0.1.325. Подожду пока релиза 2. В режиме минимальной защиты + создавал правило, разрешающее любые пакеты. А разве данные идут по этому протоколу? Не TCP ?
  11. Сервер для вещания своего радио в интернете - Icecast 2.3.2. Ось - обычная XP SP 2.
  12. Здравствуйте. Подскажите как насроить kis 7.0 чтобы это не влияло на работу радио сервера Icecast. Добавлял разрешающие правила для пакетов, разрешал любую активность, делал приложение доверенным - подключиться ко мне не могут. Стоит только отключить модуль "Сетевой экран" - всё нормально становится. Что нужно сделать, чтобы и сервер работал, и безопасность обеспечивалась нормально?
  13. Kis спросил что выполняется попытка установки драйвера в систему, дальнейший контроль над приложением будет не возможен :b_lol1: Сразу возникло подозрение, действительно ли он выпущен kasp lab. Разрешаю... Система выпала в синий экран! помогло только полное отключение питания (стоит перезагрузка при отказе, которая не сработала)
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.