Jump to content

Inter-Terror

Members
  • Content Count

    274
  • Joined

  • Last visited

1 Follower

About Inter-Terror

  • Rank
    Cadet
  1. ¡OK! luego lo prodare, ahora me da lastima, pues eMule esta bajando 119,9, y sigue subiendo, la media que tiene es de 83,6, cuando termine de bajar lo que estoy bajando, lo probare, si no lo ha probado ya alguien. Saludos.
  2. Es que mi versión esta en Español y no aparece inboudn outbound, ni tampoco utbound stream. He traducudo con Google pero no me queda claro cual es la opción, ¿tu la sabes por favor?. Decir que esta mañana todos los servidores estaban bien, soloq ue de madrugada me habia salido de uno, para entrar en otro, pero todos los servidores estaban bien. Bueno si me dice spor favor cuales son als reglas de esas palabras en Ingles te lo agradeceria, un saludo. ¡AH!, por fabor haber si me dices si estoy en peligro al tener eMUle configurado de esta manera: DNS Service eMule Client To Client Source Exchange eMule Client To Client Source Exchange eMule Queue Rating, File Reask Ping eMule Queue Rating, File Reask Ping eMule Activity To Server eMule Source Asking On Servers eMule Webserver eMule HTTP Activity Allow Any TCP Activity Allow Any UDP Activity Saludos y mil gracias.
  3. Por favor amigo RadarpSP si fueras tan amable de explicarme mejor, detenidamente, paso por paso jejeje como se hace esa regla te lo agradecería enormemente. Es que yo con esto de las reglas no me aclaro mucho, y crear una regla de la "nada", pues me lio, por favor explicame esto un poquito mejor, mas detenidamente, lo que no entiendo es esto: Por lo tanto la solución es crear una regla que permita trafico de salida (stream no packet) protocolo udp. Es importante elegir outbound stream no packet. Porque si elegimos packet permitimos que nuestro emule pregunte, pero no permitimos la respuesta. No sabes cuanto te lo agradeceria, otra cosa, ¿sería muy malo dejar las reglas para eMule como yo las tengo ahora?,así: DNS Service eMule Client To Client Source Exchange eMule Client To Client Source Exchange eMule Queue Rating, File Reask Ping eMule Queue Rating, File Reask Ping eMule Activity To Server eMule Source Asking On Servers eMule Webserver eMule HTTP Activity Allow Any TCP Activity Allow Any UDP Activity Así no me esta dando problemas eMule (toco madera), los servidores estan todos en negrita, cuando ayer a esta hota tenía 14-15 servidores en gris clarito, tengo ID Alta y todo va bien, lo que quiero saber es, ¿es malo dejar esas reglas?, ¿se me puede meter alguien en el PC?, no creo ¿verdad?, en el PC se puede meter alguien con esas reglas o sin reglas jejejejejeje . Bueno agradeceria me explicara esto de si es malo dejar las reglas que tengo ahora. Y por ultimo que me explicaras mejor lo de esa regla que dices. Un saludo amigo, eres muy amable. EDITO: Es que eso de "trafico de salida (stream no packet)", "outbound stream no packet", no lo veo por ningún sitio. Gracias. EDITO2: ¿Y si agrego las dos reglas "bloquea resto" y "bloquea resto UDP" a las reglas de eMule tal y como lo tengo ahora configurado eMUle?.
  4. No, no intente conectarme a los servidores en gris clarito, ahora no tengo ninguno porque como ya he dicho congigure las reglas de otra manera, igualq ue en la guía, pero sin las dos reglas "bloquea resto" y "bloquea resto UDP". Yo lo que hice fue pinchar en la ventanita del firewall en el boton de "Agregar" y despues en "Examinar", busque el "eMule.exe" y lo agregue, despues elegi la opción de "Emule Default", abrí eMule y pincje en el botón "Conectar", al momento me salio una ventanita al lado del reloj del firewall de KIS, elegi la opción "Cualquier Actividad" y seguidamente pulse en "Autorizar", eMUle se conecto con ID Alta. Estas son als reglas: DNS Service eMule Client To Client Source Exchange eMule Client To Client Source Exchange eMule Queue Rating, File Reask Ping eMule Queue Rating, File Reask Ping eMule Activity To Server eMule Source Asking On Servers eMule Webserver eMule HTTP Activity Allow Any TCP Activity Allow Any UDP Activity Como ves en lo unico que se diferencia de esta guía es en las dos ultimas: Allow Any TCP Activity Allow Any UDP Activity En la guía estas dos reglas no estan y estan "bloquea resto" y "bloquea resto UDP". Referente a los log, no encuentro donde esta esa opción, en la vetanita de "Modificar las reglas de eMule.exe" si pulso sobre "Modificar", no veo esa opción solo veo las opciones de, "Mostrar Advertencia" y "Registrar evento". Si me explicas detenidamente donde se encuetran la pondre. Saludos y mil gracias, eres muy amable como siempre.
  5. Lo que he copiado arriba que es tan largo son las "Conexiones Establecidas" esto lo veo en el "Monitor de red Firewall". Aquí ahora voy a copiar los "Puertso abiertos" que es otra pestaña del "Monitor de red Firewall", ahí va: 445 UDP System 0.0.0.0 1 día 17:13:33 445 TCP System 0.0.0.0 1 día 17:13:33 138 UDP System 192.168.1.33 1 día 17:13:14 137 UDP System 192.168.1.33 1 día 17:13:14 139 TCP System 192.168.1.33 1 día 17:13:14 135 TCP SVCHOST.EXE -K RPCSS 0.0.0.0 1 día 17:13:22 123 UDP SVCHOST.EXE -K NETSVCS 192.168.1.33 1 día 17:13:08 123 UDP SVCHOST.EXE -K NETSVCS 127.0.0.1 1 día 17:13:08 1110 TCP AVP.EXE -R 127.0.0.1 1 día 17:13:07 2077 TCP AVP.EXE -R 0.0.0.0 00:01:00 1025 TCP ALG.EXE 127.0.0.1 1 día 17:13:03 1900 UDP SVCHOST.EXE -K LOCALSERVICE 127.0.0.1 1 día 17:12:56 1900 UDP SVCHOST.EXE -K LOCALSERVICE 192.168.1.33 1 día 17:12:56 1038 UDP SVCHOST.EXE -K NETWORKSERVICE 0.0.0.0 1 día 17:12:06 1451 UDP SVCHOST.EXE -K NETWORKSERVICE 0.0.0.0 1 día 16:33:03 1493 UDP SVCHOST.EXE -K NETWORKSERVICE 0.0.0.0 1 día 16:28:24 1494 UDP SVCHOST.EXE -K NETWORKSERVICE 0.0.0.0 1 día 16:28:24 1495 UDP SVCHOST.EXE -K NETWORKSERVICE 0.0.0.0 1 día 16:28:24 1502 UDP SVCHOST.EXE -K NETWORKSERVICE 0.0.0.0 1 día 01:25:22 1505 UDP SVCHOST.EXE -K NETWORKSERVICE 0.0.0.0 1 día 01:25:22 1756 UDP SVCHOST.EXE -K NETWORKSERVICE 0.0.0.0 1 día 01:23:33 1452 UDP EMULE.EXE 0.0.0.0 04:18:16 62511 TCP EMULE.EXE 192.168.1.33 04:18:13 62512 UDP EMULE.EXE 0.0.0.0 04:18:13 1454 TCP EMULE.EXE 0.0.0.0 04:18:04 1260 TCP EMULE.EXE 0.0.0.0 00:25:09 1896 TCP EMULE.EXE 0.0.0.0 00:08:20 2026 TCP EMULE.EXE 0.0.0.0 00:02:37 2045 TCP EMULE.EXE 0.0.0.0 00:02:06 2046 TCP EMULE.EXE 0.0.0.0 00:02:06 2084 TCP EMULE.EXE 0.0.0.0 00:00:44 2085 TCP EMULE.EXE 0.0.0.0 00:00:38 2087 TCP EMULE.EXE 0.0.0.0 00:00:36 2092 TCP EMULE.EXE 0.0.0.0 00:00:29 2093 TCP EMULE.EXE 0.0.0.0 00:00:29 2097 TCP EMULE.EXE 0.0.0.0 00:00:20 2098 TCP EMULE.EXE 0.0.0.0 00:00:19 2100 TCP EMULE.EXE 0.0.0.0 00:00:15 2101 TCP EMULE.EXE 0.0.0.0 00:00:14 2102 TCP EMULE.EXE 0.0.0.0 00:00:09 1436 TCP FIREFOX.EXE 127.0.0.1 00:19:56 1437 TCP FIREFOX.EXE 0.0.0.0 00:19:56 1446 TCP FIREFOX.EXE 127.0.0.1 00:19:53 1447 TCP FIREFOX.EXE 0.0.0.0 00:19:53 2076 TCP FIREFOX.EXE 127.0.0.1 00:01:00 Bueno haber si ves también algo y podemos solucionar el "problema". Saludos y mil gracias.
  6. RadarpSP no comprendo lo que quieres decir al decir "Marca las reglas ultimas de permitir todo para que registren el tráfico. Ahi se puede ver que puertos se necesitan". las reglas que he puesto y es como tengo ahora configuardas las reglas para eMule son estas las mismas que en el post de arriba: DNS Service eMule Client To Client Source Exchange eMule Client To Client Source Exchange eMule Queue Rating, File Reask Ping eMule Queue Rating, File Reask Ping eMule Activity To Server eMule Source Asking On Servers eMule Webserver eMule HTTP Activity Allow Any TCP Activity Allow Any UDP Activity ¿Que regla debo maracar para que registre el trafico?. Te puedo decir que todas las reglas que he puesto arriba, estan todas marcadas. En el monitor de trafico del firewall aparecen estas conexiones: EMULE.EXE TCP Mensajes salientes 192.168.1.33 1454 62.241.53.16 4242 04:08:40 68.9 Kb 9.3 Kb EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 59.33.228.210 64935 02:11:08 1.5 Kb 8.3 Kb EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 84.123.114.48 38819 00:42:34 1.3 Kb 3 Mb EMULE.EXE TCP Mensajes salientes 192.168.1.33 4692 85.155.15.129 53096 00:35:35 706 bytes 1.5 Mb EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 83.52.54.216 18402 00:35:07 2.5 Kb 8.9 Mb EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 88.12.220.231 2175 00:33:15 9.0 Mb 2.1 Kb EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 84.78.58.148 1495 00:27:38 8.1 Mb 2.2 Kb EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 83.50.167.172 2888 00:23:29 13.5 Mb 2.5 Kb EMULE.EXE TCP Mensajes salientes 192.168.1.33 1091 81.172.15.83 20134 00:21:42 1.8 Kb 6.4 Mb EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 83.36.201.46 3004 00:17:32 6 Mb 1.2 Kb EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 84.123.246.107 3049 00:17:52 1.2 Mb 384 bytes EMULE.EXE TCP Mensajes salientes 192.168.1.33 1260 84.120.184.4 4662 00:15:45 522 bytes 1.5 Mb EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 85.18.136.74 58253 00:15:07 2.6 Mb 660 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 81.34.33.192 28145 00:14:47 1.4 Kb 4.7 Mb FIREFOX.EXE TCP Mensajes entrantes 127.0.0.1 1436 127.0.0.1 1437 00:10:32 0 bytes 693 bytes FIREFOX.EXE TCP Mensajes salientes 127.0.0.1 1437 127.0.0.1 1436 00:10:32 693 bytes 0 bytes FIREFOX.EXE TCP Mensajes entrantes 127.0.0.1 1446 127.0.0.1 1447 00:10:28 0 bytes 0 bytes FIREFOX.EXE TCP Mensajes salientes 127.0.0.1 1447 127.0.0.1 1446 00:10:28 0 bytes 0 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 80.35.164.126 61866 00:07:49 2.3 Mb 686 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 80.38.76.244 37312 00:00:46 462 bytes 461 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 81.172.1.149 33663 00:00:36 169 bytes 232 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 83.39.130.95 4801 00:00:36 0 bytes 0 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 85.50.199.45 4520 00:00:40 299 bytes 400 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 85.57.27.80 3026 00:00:40 319 bytes 364 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 83.54.231.78 3100 00:00:38 181 bytes 235 bytes EMULE.EXE TCP Mensajes salientes 192.168.1.33 1854 81.44.56.14 4662 00:00:38 209 bytes 178 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 85.56.80.35 2234 00:00:36 338 bytes 293 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 62.175.39.233 2766 00:00:05 171 bytes 246 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 80.24.71.159 3368 00:00:16 262 bytes 276 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 88.17.222.143 15129 00:00:33 189 bytes 219 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 217.216.45.113 2500 00:00:33 277 bytes 276 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 85.54.139.99 1169 00:00:26 176 bytes 240 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 87.218.24.81 15331 00:00:25 355 bytes 315 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 80.224.72.100 2536 00:00:24 315 bytes 294 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 81.33.206.107 1808 00:00:24 236 bytes 232 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 85.50.0.129 32546 00:00:23 314 bytes 389 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 84.121.206.41 2953 00:00:20 416 bytes 411 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 83.41.107.214 2568 00:00:20 299 bytes 282 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 217.216.181.83 3959 00:00:17 158 bytes 228 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 85.155.19.133 1478 00:00:05 154 bytes 215 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 84.76.52.115 1599 00:00:11 186 bytes 247 bytes EMULE.EXE TCP Mensajes salientes 192.168.1.33 1861 88.16.120.162 4661 00:00:14 322 bytes 473 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 82.158.21.252 3086 00:00:10 167 bytes 225 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 88.6.200.130 19097 00:00:06 258 bytes 304 bytes EMULE.EXE TCP Mensajes salientes 192.168.1.33 1865 87.216.139.187 4662 00:00:06 209 bytes 187 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 213.98.186.230 2130 00:00:05 280 bytes 262 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 81.203.59.203 2913 00:00:00 90 bytes 119 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 85.50.105.163 53584 00:00:02 238 bytes 241 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 83.46.93.181 20339 00:00:04 302 bytes 312 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 217.217.28.132 4981 00:00:03 148 bytes 242 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 84.222.137.127 4903 00:00:01 123 bytes 216 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 83.54.133.118 11861 00:00:01 178 bytes 247 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 83.44.84.35 15025 00:00:00 131 bytes 125 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 81.202.9.114 63449 00:00:00 151 bytes 235 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 212.22.61.67 1664 00:00:00 94 bytes 108 bytes EMULE.EXE TCP Mensajes entrantes 192.168.1.33 62511 81.32.226.116 2567 00:00:00 130 bytes 169 bytes Siento que sea tan largo, haber si ves algo. Una cosa, ¿en que se diferencia la configuración de las reglas que yo tengo ahora, que la configuración de las reglas agregando "bloquea resto" y "bloquea resto UDP"?, ¿estoy en peligro al tener configurado eMule de esta manera. Bueno si me dices que regla hay que marcar para el registro lo hago, pues no sé a que te refieres. Un saludo RadarpSP, eres muy amable, no sabría que hacer sin tu ayuda.
  7. Bueno iba a "Editar" el mensaje de arriba para no hacer mas largo este post, el problema sigue, pero ahora me voy ha plantear hacer una ultima cosa, es esta: He cerrado eMule, he ido a KIS/Configuración/Firewall y he eliminado las reglas para eMule. Seguidamente he ido al botón de "Agregar" y he pulsado en "Examinar", seguibdamente he buscado el "eMule.exe" y lo he agregado. Seguidamente he elegido la opción de "Emule Default", he abierto eMule y me ha salido una ventana de KIS piendo permiso, he pinchado en "Autorizar", pero antes he cogido la opción de "Cualquier Actividad", eMule se ha conectado. Estas son las reglas que tengo ahora: DNS Service eMule Client To Client Source Exchange eMule Client To Client Source Exchange eMule Queue Rating, File Reask Ping eMule Queue Rating, File Reask Ping eMule Activity To Server eMule Source Asking On Servers eMule Webserver eMule HTTP Activity Allow Any TCP Activity Allow Any UDP Activity Bueno esta es la ultima "bala" que tengo, si mañana los servidores que tengo (30) estan casi todos en gris clarito, me parece que tendre que hacer algo mas. Quisiera preguntar una cosa por favor, ¿en que se diferencia las reglas que yo tengo arriba, de la de la guía esta?, me refiero a poner las reglas de "Emule Default" y agregar las dos "bloquea resto", "bloquea resto UDP", ¿estoy en peigro teniendo eMule con las reglas que he puesto mas arriba, es recomendable dejarlo así?, quiero decir que con esas reglas a mi no salen continuamente las ventanita del firewall de KIS piendo permiso. No he hecho las reglas de "bloquea resto" y "bloquea resto UDP", pues si las pongo tal y como salen las regals de "Emule Default" ni siquiera puedo conectar eMule ni con ID Alta, ni con ID Baja. Para poder poner las reglas "bloquea resto", "bloquea resto UDP" ya dije en este post como lo tenía que hacer, eMule se conectaba con ID Alta, pero al día siguiente estaban casi todos los servidores en gris clarito, de 30, solo 5 servidores estaban bien (en negrita). Esto me ha pasado dos días, como digo desde que isntale la version en Español. Bueno eso es todo,e spero que con esto espero que mañana no este casi todos los servidores en gris clarito. Saludos.
  8. Amig@s siento deciros que esto tiene problemas, conseguí hacer que eMule se conecte con ID ALta, pero ahota todas las mañanas, ayer y hoy cuando he llegado a casa y he podido ver a eMule veo que todos los servidores excepto 5 estan en gris clarito, decir que tengo 30 servidores, pues 25 estan caidos (gris clarito), ayer estaba igual. Los servidores que estan bien son el DonkeySever nº1 (es donde estoy conectado), y los 4 F1naL Dest!nat1oN 2, 3, 4, 6. Los 25 restantes estan todos en gris clarito, en la etiqueta que pone "Error" en la ventana "Sevidores" todos menos los 5 servidores que estan bien, todos los 25 que estan en gris clarito tienen errores, unos tiene 2, y otros tienen 3. Decir que en "Preferencias/Servidor" en la opción de "Eliminar servidores caidos tras 10 reintentos", como véis tengo puesto 10. Bueno lo que pasa es que ya no sé que hacer, voy hacer lo siguiente, voy ha eliminar las reglas hechas al eMule y voy a conectar eMule, cuando me salga la ventanita de KIS pidiendo permiso le dare permiso para "Cualquier Actividad" con esto solo te crea dos reglas, estas dos reglas: Allow Any TCP Activity Allow Any UDP Activity Haber que pasa así, pero antes qusiera deciros que no os pongais la versión en Español, dar publicamente mis quejas a Kaspersky, decir que han hecho una chapuza, que malgasté mi dinero, lo tiré a la basura con la falta que me hace, yo tengo mi PC limpio y solo lo utilizo para eMule, tengo muy poquitas cosas, de un disco duro de 80 Gb solo tengo ocupados 12.9. Quiero decir también que maldigo el día en el que puse esta versión, KIS ha perdido mucho, al menos conmigo, lo voy a desinstalar y mandar bien lejos, desde siempre lo he usado, pero ha perdido un cliente bueno que tenía, instalare Panda, o NOD32 que tengo una licencia por ahi, me da vergueza de la chapuza tan grande que han hecho con esta versión y lo que es peor si la desinstalo e instalo la versión en Ingles que me iba bien (Version 6.0.0.300 b.c.d.e) me pasa lo mismo, una verdadera chapuza, pero que conmigo lo tienen claro, no quiero mas KIS, ni KAS , ni MP1, ni Kaspersky en mi PC, semejante chapuza no la quiero dentro del PC. Yo no sé de informatica (lo justito) ni de programación, por eso no puedo saber la chapuza que han hecho con esta versión en Español, la misma version en Ingles no sé como ira, pues como digo, si quito esta versión y pongo otra otra versión sigue igual de mal que con esta. Bien como digo he estado usando Antivirus de Kspersky desde que tengo PCs, cuando me compre el primer PC venía una versión de Kaspersky isntalada, de eso hace como 6-7 años, desde entonces religiosamente he estado comprando sus licencias (en vez de bajarmelas con eMule, como muchos), pero señores esto ya pasa de "castaño oscuro", no aguanto mas esto, ni KIS , ni KAS, ni MP1, ni la madre que pario a Kaspersky. Bueno eso es todo, me he deseahogado y lo mas seguro es que no me veáis mas por el foro, me da pena pues en el poco tiempo que he estado en el foro he conocido gente muy buena, amigable y compresible que te ayudan si pedir nada a cambio, como el amigo RadarpSP que sta siempre dispuesto ha hechar una mano, me da pena por eso, pero si no tengo KIS, ni KAS, ni MP1, ni la madre que pario a Kaspesky, para que voy ha estar en el foro. Bueno eso es todo amigos. :angry: :angry: :angry: :angry: :angry: :angry: :angry: PD: Mil gracias RadarpSP.
  9. ¿Si, lo tienen todos?, ¿no es un problema solo mio?, es que extrañaba que fuiera a mi solo el que me pasara esto, me preguntaba si tod@s los amig@s que tiene "KIS versión 6.0.0.303 e" en Español no les pasaba lo mismo que a mi, ahora veo que no solo el problema era mio. Por lo menos despues de mucho esfuerzo esto servira para los demas compañer@s. Saludos amigo, y un fuerte abrazo, eres muy amable. PD: Por favor haber si se puede confirmar que el problema sea de la vetrsión de KIS (6.0.0.303 e) y no solo mio. Un saludo.
  10. Bueno he probado a desmarcar la casilla "Puerto Remoto" de la regla "eMule Activity To Server", de esta manera también actualiza bien y eMule no esta condicionado al puerto 4661. Lo que pregunto es si sera peligroso desmarcar la casilla "puerto Remoto" de la regla "eMule Activity To Server", ¿puede ser peligroso?. Otra cosa que me pregunto es, ¿todos de lso que tenéis la versión "6.0.0.303 e" de KIS tenéis el mismo problema?, y si no lo tenéis, ¿como es que me pasa a mi nada mas?. Bueno, ¿puedo estar tranquilo si desmarco esa casilla de "Puerto Remoto"?,¿volveran a caerse los servidores de antes?, ¿no sería mejor agregar los puertos de los servidores que hayn cambiado de puertos a la regla "eMule Activity To Server"? Bueno eso es todo, haber si me podéis comentar algo, os lo agradecería mucho.
  11. Hola amigos voya abrir un post que creo que no va muy bien aqui, pero creoq ue puede ser culpa de KIS, ahí voy. amigos acabo de llegar a casa y he ido a ver el PC y me he sorprendido al ver todos estos servidores caidos, ¿Alguien sabe a que se debe esto?, es la primera vez que veo esto, estan casi todos los servidores caidos, en eMUle tengo solo 28 servidores, y de los 28, 23 estan caidos, solo los 4 de F1nal Dest!nat1on, estan bien, los demas todos caidos, ¿me pasa esto a mi solo, o os paqsa a ustedes también?, estoy preocupado, my preoucado. ¿POr favor alguien me puede comentar esto que pregunto?, os lo agradeceria mucho. Muchas gracias. Decir que tengo IPFilter, ahora pongo los servidores caidos: ed2k://|server|62.241.53.15|4242|/ ed2k://|server|62.241.53.4|4242|/ ed2k://|server|62.241.53.3|4242|/ ed2k://|server|62.241.53.17|4242|/ ed2k://|server|62.241.53.16|4242|/ ed2k://|server|62.241.53.2|4242|/ ed2k://|server|193.19.210.2|4000|/ ed2k://|server|194.213.0.10|3306|/ ed2k://|server|194.213.0.30|3306|/ ed2k://|server|194.213.0.20|3306|/ ed2k://|server|213.251.133.129|6567|/ ed2k://|server|213.186.47.84|4661|/ ed2k://|server|80.239.200.108|3000|/ ed2k://|server|80.239.200.107|3000|/ ed2k://|server|80.239.200.106|3000|/ ed2k://|server|80.239.200.105|3000|/ ed2k://|server|80.239.200.104|3000|/ ed2k://|server|80.239.200.103|3000|/ ed2k://|server|80.239.200.102|3000|/ ed2k://|server|80.239.200.101|3000|/ ed2k://|server|80.239.200.111|3000|/ ed2k://|server|80.239.200.110|3000|/ ed2k://|server|80.239.200.109|3000|/ ed2k://|server|80.239.200.99|3000|/ Como véis estan caidos todos los DonkeyServers, todos los Big Bang, los Byte Devil, enfin que espero alguna ayuda, o comentario, gracias y por favor comentenme algo pues estoy muy, muy preocupado. Otro problema es que he puesto es ta dirección "http://www.gruk.org/server.met.gz" para actualizar los servidores y me sale esta frase abajo en Registro;: 24/10/2006 12:22:45: Descargando server.met desde http://www.gruk.org/server.met.gz 24/10/2006 12:22:47: Ha ocurrido un error al conectarse al servidor, error:12029 24/10/2006 12:22:47: Error al descargar la lista de servidores desde http://www.gruk.org/server.met.gz ¿Por favor necesito ayuda e información de qu e esta pasando?, mil gracias y espero alguna ayuda.
  12. Solucionado el problema, al fin lo he solucionado,la solución esta en el post "Configurar KIS para eMule" del amigo RadarspSP. Saludos y espero que a alguien le sirva.
  13. ¡SOLICIONADO, SOLUCIONADO, SOLUCIONADO, jejejejjiejejiejeeijeie !!!!!. Soy un genio comadres y compadres, soy un genio (modestia aparte jejeje ), bueno como sabéis llevo con este problema desde hace unos 3 días y ayer eran las 4:30 de madrugada y estaba "liaó" con el problema, pero esta noche a las 2:12 PM lo he SOLUCIONADDDOOO al fin, haber cuento cual es la solución: Bueno el truco esta en el 2º post de esta guía, en la imagén 7 (la ultima imagen), bueno despues de mucho batallar, de probar, desinstalar y volver ha instalar la versión de KIS 6.0.0.303 e. he conseguido arreglar el problema, voy a decir cual es la solución por si alguien tiene el mismo problema. Bueno primeramente hay que seguir la guía tal y como esta en este post de RadarpSP, cuando se llegue al final y se han puesto las dos reglas "bloquea resto" y "bloquea resto UDP". Estamos en la ventana de "Configuración/Reglas: Firewall/" seleccioanmos el iconito de "eMule.exe" y seguidamente pulsamos en el botón "Modificar...", se nos abre una ventanita llamada "Modificar las reglas para eMule.exe" (tod@s entendéis esto, verdad), pues seguidamente nos ponemos en la regla: -eMule Client To Client Source Exchange Esta regla tiene puerto Local TCP, pues debemos poner nuestro puerto TCP al lado del puerto que tiene esta regla, en mi caso son "4662 y el mio 62511". Despues vamos a la regla: -eMule Client To Client Source Exchange Esta regla tiene puerto Remoto TCP, pues debemos poner 4242 al lado del que ya tiene puesto, igual que la regla de arriba. Despues vamos a la regla: -eMule Queue Rating, File Reask Ping Esta regla tiene puerto Local UDP, pues debemos poner nuestro puerto UDP al lado del que ya tiene puesto, igual que la primera regla de mas arriba. Y para terminar nos vamos a la regla: -eMule Queue Rating, File Reask Ping Esta regla tiene puerto Remoto UDP, pues debemos poner 4242 al aldo del ue ya tiene puesto, en mi caso queda así "4672, 4242" Pulsamos aceptar y listo, no sabéis lo que he pasado compadres, pero al fin lo he conseguido, de esta manera ya puedo poner las dos reglas de esta guía "bloquea resto" y "bloquea resto UDP" y eMule se conecta con ID Alta. Ahí esta la solución amig@s mios. Bueno me voy a acostar que es tarde, pero voy a dormir muy bien, jejejejeje Saludos y muchas gracias a tod@s, en especial al amigo RadarpSP. Mil gracias.
  14. Jejejejejej , no sabes cuanto me alegra "oirte" decir eso, pues así creoq ue no estoy solo y alguien me esta ayudando. Referente a lo de mandar las reglas en zip, ya te las he mandado, creo que te las he mandado bien, si no es así por favor hazmelo saber y te las mando de nuevo. Un saludo y un abrazo de mi parte.
  15. Disculpame RadarpSP pero no sé como mandartelas, si las selecciono todas, el boton de "Modificar" (Editar) no esta seleccionable, y no veo donde esta la casilla "log event", tampoco sé donde esta "application y packet". Si fueras tan amable de comentarme donde se encuentra te las mando ahora mismo, de todos modos te pongo aquí la copia de las reglas de eMule: Allow Any TCP Activity Allow Any UDP Activity DNS Service eMule Client To Client Source Exchange eMule Client To Client Source Exchange eMule Queue Rating, File Reask Ping eMule Queue Rating, File Reask Ping eMule Activity To Server eMule Source Asking On Servers eMule Webserver eMule HTTP Activity Ahora mismo es como lo tengo, tengo puesta la regla de "Emule Default" y "Permitir todo", es la unica manera de que eMule se pueda conectar. Saludos. PD: Por favor comentame como te puedo mandar las reglas y te las mando, por favor disculpame no es mi intención molestarte tanto, pero ya sabes hoy por mi, mañana por ti. Un saludo y un abrazo, gracias.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.