Help - Search - Members
Full Version: Problema con la pagina del banco provincial Venezuela
Kaspersky Lab Forum > Forum para usuarios hispanohablantes > Protección para usuarios domésticos
ralf2
Buenas amigo!
Tengo un problema al intentar entrar a mi cuenta del banco provincial: https://www.provincial.com/tlvz/index.html
Al introducir mi numero de tarjeta y mi clave me sale un mensaje que la direccion es fraudulenta? esto antes no me pasaba. Y no me permite acceder a la pagina por lo tanto.
Cuando uno ingresa los datos la pagina lo redirecciona a otra donde debe introducir una clave que parece en una tarjeta que el banco le suministra a uno (tarjeta de coordenadas) y es posble que por eso el kaspersky lo vea como un redireccionamiento ilegal?

Agradeceria algo de ayuda, gracias
Caos
Hola,

Te recomiendo que te revises las normas del foro, te serán de gran ayuda.

Sube toda la información que en ellas se pide (Versión y build de Kaspersky instalado, S.O. y servicepack instalados, sube tu getsysteminfo (gsi) utilizando la ultima versión disponible del mismo, debes enviar la
dirección URL de la Web que se genera con el informe, sube tu avzlog para revisarlo, etc...) para que te podamos ayudar.

Para generar el getsysteminfo (gsi) revisa este enlace: http://support.kaspersky.com/sp/faq/?qid=208281645
Getsysteminfo (GSI) descarga directa: http://www.getsysteminfo.com/download/GetSystemInfo.exe

Además de adjuntar el fichero gsi, es recomendable enviar el enlace-dirección URL de la Web que se genera con el informe, para facilitar la labor.

Para generar el avz log revisa estos enlaces: http://support.kaspersky.com/sp/faq/?qid=208282267 y http://forum.kaspersky.com/index.php?showtopic=116409
AVZ descarga directa: http://www.z-oleg.com/avz4.zip

Sube captura(s) de pantalla en la que se vean las rutas completas de la detección, para poderlo revisar.

Saludos

ralf2
(Caos @ 29.01.2013 18:10) *
Hola,

Te recomiendo que te revises las normas del foro, te serán de gran ayuda.

Sube toda la información que en ellas se pide (Versión y build de Kaspersky instalado, S.O. y servicepack instalados, sube tu getsysteminfo (gsi) utilizando la ultima versión disponible del mismo, debes enviar la
dirección URL de la Web que se genera con el informe, sube tu avzlog para revisarlo, etc...) para que te podamos ayudar.

Para generar el getsysteminfo (gsi) revisa este enlace: http://support.kaspersky.com/sp/faq/?qid=208281645
Getsysteminfo (GSI) descarga directa: http://www.getsysteminfo.com/download/GetSystemInfo.exe

Además de adjuntar el fichero gsi, es recomendable enviar el enlace-dirección URL de la Web que se genera con el informe, para facilitar la labor.

Para generar el avz log revisa estos enlaces: http://support.kaspersky.com/sp/faq/?qid=208282267 y http://forum.kaspersky.com/index.php?showtopic=116409
AVZ descarga directa: http://www.z-oleg.com/avz4.zip

Sube captura(s) de pantalla en la que se vean las rutas completas de la detección, para poderlo revisar.

Saludos


Coloco la informacion solicitada.
La informacion del Getsysteminfo la envie a kaspersky para su analisis, aqui no la puedo adjuntar por ser el archivo mayor de 300kB.
Los datos de la pc son windows XP SP3.
La direccion que me da problema y que me muestra el mensaje de url fraudulenta es esta:
https://ve1.provinet.net/nhvp_ve_web/AtaeSvValidacion

Probe entrar con mi laptop que posee windows 7 y el kaspersky pure y entre sin problemas :1



ralf2
(Caos @ 29.01.2013 18:10) *
Hola,

Te recomiendo que te revises las normas del foro, te serán de gran ayuda.

Sube toda la información que en ellas se pide (Versión y build de Kaspersky instalado, S.O. y servicepack instalados, sube tu getsysteminfo (gsi) utilizando la ultima versión disponible del mismo, debes enviar la
dirección URL de la Web que se genera con el informe, sube tu avzlog para revisarlo, etc...) para que te podamos ayudar.

Para generar el getsysteminfo (gsi) revisa este enlace: http://support.kaspersky.com/sp/faq/?qid=208281645
Getsysteminfo (GSI) descarga directa: http://www.getsysteminfo.com/download/GetSystemInfo.exe

Además de adjuntar el fichero gsi, es recomendable enviar el enlace-dirección URL de la Web que se genera con el informe, para facilitar la labor.

Para generar el avz log revisa estos enlaces: http://support.kaspersky.com/sp/faq/?qid=208282267 y http://forum.kaspersky.com/index.php?showtopic=116409
AVZ descarga directa: http://www.z-oleg.com/avz4.zip

Sube captura(s) de pantalla en la que se vean las rutas completas de la detección, para poderlo revisar.

Saludos


Coloco la informacion solicitada.
La informacion del Getsysteminfo la envie a kaspersky para su analisis, aqui no la puedo adjuntar por ser el archivo mayor de 300kB.
Los datos de la pc son windows XP SP3.
La direccion que me da problema y que me muestra el mensaje de url fraudulenta es esta:
https://www.provincial.com/
Pero el fallo se produce es cuando meto los datos que me solicitan y pulso entrar, alli me parece la pantalla donde dice url invalida sad.gif

Probe entrar con mi laptop que posee windows 7 y el kaspersky pure y entre sin problemas :1
harlan4096
Confirmo que simplemente visitando dicho link, mi KIS2013 lo detecta como malicioso, obviamente parece ser un falso positivo:
QUOTE

Esperemos que en unas horas esté resuelto.

Saludos.
ralf2
(harlan4096 @ 29.01.2013 19:19) *
Confirmo que simplemente visitando dicho link, mi KIS2013 lo detecta como malicioso, obviamente parece ser un falso positivo:

Esperemos que en unas horas esté resuelto.

Saludos.


Si ya eso me paso una vezcon el kaspersky internet security donde usted me ayudo!

Esperare a que lo resuelvan entonces me mantendre atento.

Saludos
ralf2
Continua el problema con el kaspersky pure?
Sigue dandome problemas para acceder a la pagina del provincial mad.gif
Caos
Hola,

Estoy todavía a la espera de respuesta por parte de Kaspersky. Lo he vuelto a reclamar.

Saludos
ralf2
(Caos @ 31.01.2013 09:19) *
Hola,

Estoy todavía a la espera de respuesta por parte de Kaspersky. Lo he vuelto a reclamar.

Saludos


Gracias caos estoy pendiente!
ralf2
El problema continua y empeora icon20.gif

Esta direccion la detecta como peligrosa???

https://ve1.provinet.net/nhvp_ve_web/atpn_e...index.html?it=2

Y en otoros casos me sigue colocando la pantalla roja? adjunto imagen
harlan4096
Ya ha sido enviada también.

Saludos.
Caos
Si, la he añadido y he vuelto a reclamar.

Saludos
ralf2
Acabo de probar utilizando el navegador internet explorer en vez del mozilla y nada el problema persiste mad.gif

Es curioso el problema se me presenta en mi pc donde tengo instalado el windows xp home edicion servi pack 3?

Pero en mi laptop donde tengo windows 7 proffesional me funciona bien el kaspersky blink.gif


harlan4096
No es un problema de Kaspersky como aplicación, a nosotros también nos detecta dichos enlaces ... el problema es un falso positivo en las bases, esperemos que en breve lo corrijan.

Saludos.
ralf2
Ok gracias harlan4096!
Sigo en espera...
Caos
Respuesta:

QUOTE
Hello.
provincial.com was fixed at 28.01.2013
provinet.net will be fixed in few hours
Thank you for your help.


Saludos


harlan4096
A mi me sigue saltando en ambas la detección ... bases 14:35 (UTC+1) horario de España, viernes día 01.

Saludos.
ralf2
(harlan4096 @ 1.02.2013 17:10) *
A mi me sigue saltando en ambas la detección ... bases 14:35 (UTC+1) horario de España, viernes día 01.

Saludos.


Lo acabo de probar y tambien continua el fallo icon20.gif

Not fixed mad.gif
harlan4096
En mi sistema ya no son detectados ninguno de los 2 enlaces, en mi caso ya está corregido, bases de las 17:23:00 (UTC+1) España.

Saludos.
Caos
A mi no me salta desde esta mañana smile.gif

Saludos
ralf2
(Caos @ 1.02.2013 20:34) *
A mi no me salta desde esta mañana smile.gif

Saludos


Pues a mi me sigue saliendo el mensajito mad.gif

harlan4096
Pensamos que la actualización no está disponible a la vez en todos los servidores, tendrás que esperar pues a Caos desde ayer por la mañana ya no le saltaba, mientras que a mí dejó de detectarlas ya por la tarde, varias horas después. Comprobamos la fecha/hora de las bases y el número de firmas, y aún teniendo la misma, las firmas eran diferentes, y obviamente bajadas de servidores geo diferentes.

Saludos.
ralf2
(harlan4096 @ 2.02.2013 10:26) *
Pensamos que la actualización no está disponible a la vez en todos los servidores, tendrás que esperar pues a Caos desde ayer por la mañana ya no le saltaba, mientras que a mí dejó de detectarlas ya por la tarde, varias horas después. Comprobamos la fecha/hora de las bases y el número de firmas, y aún teniendo la misma, las firmas eran diferentes, y obviamente bajadas de servidores geo diferentes.

Saludos.


Aqui donde vivo es sabado 2:27P.M y el problema continua igualitico mad.gif

Asi que no entiendo cual es la actualizacion que me comentan amigos, ya que, acabo de actualizar el kaspersky y nada problema igual.
Este problema me sucede con el windows xp con el 7 funciona correctamente, ademas le pase el antivirus a la PC y no me detecto absolutamente nada de virus oi cosas sospechosas blink.gif
harlan4096
Lo único que te podemos decir es que en nuestros sistemas (en mi caso Windows 7 SP1 x64 + KIS2013 parche E), ya no es detectado desde ayer, prueba a borrar el caché del navegador ...

Saludos.
ralf2
(harlan4096 @ 2.02.2013 22:05) *
Lo único que te podemos decir es que en nuestros sistemas (en mi caso Windows 7 SP1 x64 + KIS2013 parche E), ya no es detectado desde ayer, prueba a borrar el caché del navegador ...

Saludos.


Pues a mi me parece lo que vez en la imagen.
Entonces a que se refiere ese mensaje???
harlan4096
Sólo cabe esperar a que tu producto actualice las bases de un servidor sincronizado ...

Saludos-
ralf2
HARLAN4096 y CAOS
Realice la siguiente prueba:
Reinstale el kaspersky pure sin desinstalar el que tenia previamente.
Una vez instalado (y sin actualizar la base de datos) entre a la pagina del provincial y LO LOGRE!!! rolleyes.gif
sin problema alguno!.

Luego actualice la base de datos y volvi a probar a entrar a la pagina del provincial y me volvio a aparecer la pantalla roja qe ya las puse anteriormente.

Conclucion (mia): Hay un problema en la base de datos o firmas del kaspersky pure, que no han logrado resolver.

Quedo a la espera de alguna solucion...

Adjunto imagen de la base de datos que me permitio entrar sin problemas.
ralf2
El problema aun continua, pese a que he actualizado la base de datos un sin fin de vecez huh.gif

Adjunto imagen de la base de datos.

Nota: la cache la borre sin efecto alguno icon20.gif
harlan4096
Mientras se actualizan las bases, puedes probar a ir Configuración -> Antivirus de Internet -> Configuración -> Direcciones URL de confianza, y allí añadir los enlaces con el problema.

Saludos.
Caos
Lo he vuelto a reclamar, la respuesta:

QUOTE
I’ve got response from the web content group. They will resolve the problem in the next few hours. If it won’t help, please send the logs of detection.


Saludos

ralf2
harlan4096 y caos
Por fin amigos hoy actualice la base de datos y por fin pude entrar a mi cuenta del provincial, sin problemas!

Muchas gracias a los dos por la ayuda prestada! bravo.gif

Saludos biggrin.gif
harlan4096
Ha costado, pero al final se resolvió smile.gif

Saludos.
Caos
Me alegro que este solucionado al fin. smile.gif

Saludos
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2014 Invision Power Services, Inc.