IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Putty SecureCRT session time out
Kino
post 6.02.2006 12:44
Post #1


Newbie
*

Group: Members
Posts: 3
Joined: 6.02.2006




Use putty and securecrt at work, and they do timeout after some idle time. I found in forums suggestion to allow any connectivity to these programs, didn't helped.
If you think its network problem - I connect to computers in LAN and have no problems with KIS turned off. Few days ago I registered this problem as a bug:

4.2.2006, 16:06 - Your Request:
I use Putty and SecureCRT with KIS beta. Both programs timeouts and freezes then KIS is ON after some period of time. Never happend then KIS is OFF.
Reply:
6.2.2006, 08:24 - Ivan Krasnov:
Please update KIS version using attached link Beta FTP source. Also i recommend you to visit KL user forum.
Links are attached.


Didn't get any links, and going to ftp server i didn't find any new verions.

Any ideas?
Go to the top of the page
 
+Quote Post
SSK
post 6.02.2006 13:44
Post #2


Advanced Member V
*******

Group: Gold beta testers
Posts: 1179
Joined: 8.04.2005
From: Amstelveen - The Netherlands




This is the link to the newer beta versions: ftp://kav2006:Fynb02dbhec60@data.kaspersky.ru/

Use the activation codes in the text-file ActCodes.txt, the older beta codes will no longer work with this build.

These builds are released as "not completely tested", meaning that they have through less testing before release. New builds are released almost daily to fix problems. smile.gif


--------------------
KIS 9.0.0.736 on Windows 7 x64 Home Premium EN / Office 2007 Enterprise EN SP2
KIS Ultra Portable Special Edition 8.0.0.506 on Windows XP SP3 EN / Office 2003 SP3 EN (netbook)
Go to the top of the page
 
+Quote Post
Kino
post 6.02.2006 16:49
Post #3


Newbie
*

Group: Members
Posts: 3
Joined: 6.02.2006




Thanx smile.gif It's realy fixed in the latest beta smile.gif
Go to the top of the page
 
+Quote Post
Lucian Bara
post 11.12.2006 18:14
Post #4


Are You Kidding?
*****************

Group: Gold beta testers
Posts: 56947
Joined: 28.01.2006
From: Timisoara, Romania




Hello levavie
your post was split and the topic moved to the protectino for home users section. please continue there: http://forum.kaspersky.com/index.php?showtopic=27047

this section is only about betas smile.gif

This post has been edited by lucianbara: 11.12.2006 18:15
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic

 



Lo-Fi Version Time is now: 1.08.2014 03:40