IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> protection bancaire, perte de données de configuration
mathias95
post 24.03.2013 21:29
Post #1


Member
**

Group: Members
Posts: 12
Joined: 2.03.2011
From: 95




Bonjour, dash1.gif

1) le démarrage du PC est très lent avec KIS2013.

2) Je ne rencontre que des problèmes avec le module protection bancaire. Bien qu'ayant rentré les adresses de sites soit la page ne s'affiche pas correctement (fenêtre fixe avec une moitié de carte bancaire verte Kaspersky) ou carremment adresse du site bancaire disparue de la liste.Adresse entrée le matin, rallumage du PC

Je commence à me lasser avec ce module.

Merci de vos conseils ou expériences.

Cordialement

andré
Go to the top of the page
 
+Quote Post
forum-eurnet
post 24.03.2013 21:53
Post #2


Forum Elite
**************

Group: Members
Posts: 7369
Joined: 11.02.2009
From: VM63/EV27/P20/LM31




lequel on prend http://forum.kaspersky.com/index.php?showt...=260019&hl= ?

partages deja l'url de ton rapport gsi si tu veux que l'on jetttte un oeil....


--------------------
Go to the top of the page
 
+Quote Post
mathias95
post 25.03.2013 20:09
Post #3


Member
**

Group: Members
Posts: 12
Joined: 2.03.2011
From: 95




Citation (forum-eurnet @ 24.03.2013 21:53) *
lequel on prend http://forum.kaspersky.com/index.php?showt...=260019&hl= ?

partages deja l'url de ton rapport gsi si tu veux que l'on jetttte un oeil....


rapport:
http://www.getsysteminfo.com/read.php?file...87c822980cb854f
Go to the top of the page
 
+Quote Post
forum-eurnet
post 25.03.2013 20:52
Post #4


Forum Elite
**************

Group: Members
Posts: 7369
Joined: 11.02.2009
From: VM63/EV27/P20/LM31




cela fait beaucoup :

=> Malwarebytes Anti-Malware version 1.70.0.1100
=> Microsoft Antimalware Service FR-FR Language Pack
=> Sophos Free Encryption 2.40.1

pas un quelconque conflit avec le dernier ?

après il est vrai qu'il y a quand meme des erreurs de cote de ton os a priori, quand on regarde le journal des evenements on a:

Le programme iexplore.exe version 10.0.9200.16521 a cessé d’interagir avec Windows et a été fermé. Pour déterminer si des informations supplémentaires sont disponibles, consultez l’historique du problème dans le Centre de maintenance. ID de processus : 14e4 Heure de début : 01ce296b426f7681 Heure de fin : 0 Chemin d’accès de l’application : C:\Program Files\Internet Explorer\iexplore.exe ID de rapport :


Le pilote de démarrage système ou d’amorçage suivant n’a pas pu se charger : UdfReadr


Le chargement de \SystemRoot\SysWow64\Drivers\UdfReadr.SYS a été bloqué en raison d’une incompatibilité avec ce système. Contactez l’éditeur de votre logiciel pour obtenir une version compatible du pilote


Une demande de connexion SSL 3.0 a été reçue à partir d’une application cliente distante, mais aucune des suites de chiffrement prises en charge par l’application cliente n’est prise en charge par le serveur. La demande de connexion SSL a échoué


--------------------
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic

 



Lo-Fi Version Time is now: 26.11.2014 15:03