IPB

Welcome Guest ( Log In | Register )

14 Pages V  « < 11 12 13 14 >  
Reply to this topicStart new topic
> KIS 2013 : Démarrage en ...8 minutes chrono !!!
Didier77
post 26.01.2013 15:04
Post #241


Advanced Member I
***

Group: Members
Posts: 122
Joined: 17.07.2010
From: France




Citation (Foxtrot1985 @ 26.01.2013 10:04) *
Bonjour à tous,

Je viens "confirmer" le même soucis chez moi depuis quelques semaines aussi.
Ma machine démarre, et là c'est pratiquement un drame pendant 2 à 3 minutes. Il faut une grosse minute pour que le message qui me dit que le système est protégé s'affiche, et ensuite je dois encore attendre pour pouvoir faire quelque chose de ma machine.

En fait, KIS ne se lance pas tout de suite. Pendant ce temps (une grosse minute, donc) je lance mon navigateur ou skype et puis KIS se pointe, et bloque tout. Impossible d'afficher une page internet, le navigateur se bloque, connexion à skype, idem, etc..

J'ai déjà contacté le support, fourni des GIS... On m'a proposé de remettre la 2012. Visiblement, ils ne trouvaient rien et me disaient que mon GSI était bon. Donc oui, le soucis vient de KIS, et pour moi la solution de revenir sur la 2012 n'est pas satisfaisante quand on sait que depuis sa sortie j'ai des soucis avec elle et que je contacte le support qui me retourne sans arrêt la même réponse: pas de problème sur votre pc d'après le GSI.
Quand a désactiver un module de protection (la surveillance du système), pour alléger le fonctionnement du programme, c'est juste énorme comme truc... Pourquoi ne pas non plus désactiver la protection totalement et juste faire un scan à la demande de temps en temps... C'est un AV, m****... Il se doit d'être activé et de proposer TOUT ses modules en état de fonctionnement, sinon ben on ne paie que ce qui fonctionne..

Mon installation de Windows est "fraîche", mon matériel est de bonne qualité et ne pose pas de soucis, je n'ai pas non plus de programmes particuliers qui pourraient "gêner" KIS...

Malheureusement, j'ai encore 533 jours de licence... Et je les regrettes sincèrement!
Les personnes présentes sur le forum n'y peuvent rien, au contraire elles font ce qu'elles peuvent pour nous aider. Mais quand plus haut, on se met la main devant les yeux et on dit "non tout va bien, au pire repasser sur la 2012", que voulez-vous qu'elles fassent...

Je ne sais pas si j'aurais le courage d'attendre les 533 jours restant, mais ce qui est sur, c'est qu'après plus de 6 ans chez Kaspersky, j'aurais le courage de me tirer de là en courant et de partir ailleurs, sans aucuns remords au vu de la façon dont on se fiche de nous avec ce produit depuis sa sortie. De patch en patch, c'est de pire en pire, et d'ici quelques mois ils vont sortir la 2014... alors accrochez-vous, on va encore bien se marrer!

Un tout grand merci en tout cas aux personnes qui ici, sur le forum, proposent leur aide et qui malgré elles se prennent des critiques sévères parfois, perso je fais la part des choses et je sais que les fautifs sont bien plus haut.
Mais si vous en avez l'occasion, faite remonter que OUI on en a plein le dos de ce foutu truc qui fonctionne quand il veut bien et que énormément de monde (dans mon entourage du moins) partent de chez vous tellement on a des soucis qui mis bout à bout nous pourrissent notre utilisation de la machine (je parle là de ceux à qui j'avais conseillé KIS, j'en ai clairement honte maintenant).



Bonjour,

Je suis totalement d'accord avec vous. Ma machine est atteinte par le même mal depuis environ le 24 décembre 2012. J'ai fait absolument tout ce qu'on m'avait conseillé dans ce forum sans résultat. (Le support ne répondant pas à mes demandes). Pour fonctionner correctement, il n'y a qu'une seule méthode, c'est de désactiver le module "surveillance du système". Je sais , c'est absolument désolant. Apparemment, il y a des machines qui ne sont pas atteintes. Moi -même, j'en ai une autre (un potable vista) qui fonctionne correctement au démarrage mais qui met un temps fou à s’arrêter. (GSI bon bien sur!).
D'après mes lectures dans le forum général et en particulier, le beta test, le module "surveillance du système va changer de version le 29 janvier 2013, quant à certains autres problèmes, ils feront l'objet d'un patch dont on ne connait pas la date.(d'après ce même forum).
Quand on pense que cette version a été lancée au mois d’août 2012 et qu'elle n'est toujours pas au point!!! Quelle misère!,

Bon courage!

Go to the top of the page
 
+Quote Post
hectory
post 26.01.2013 15:36
Post #242


Advanced Member V
*******

Group: Members
Posts: 1184
Joined: 24.07.2010




Citation (Foxtrot1985 @ 26.01.2013 10:04) *
En fait, KIS ne se lance pas tout de suite. Pendant ce temps (une grosse minute, donc) je lance mon navigateur ou skype et puis KIS se pointe, et bloque tout. Impossible d'afficher une page internet, le navigateur se bloque, connexion à skype, idem, etc..

Bonjour Foxtrot1985 ,

Votre remarque m' interpelle :lors de l' installation de KIS 2013 , j' ai modifié un paramètre non coché : activation anti-bannière et je peut accéder à l' internet sans blocage .

Pouvez vous me dire si ce paramètre est activé sur votre configuration ?


Cordialement et bonne journée

This post has been edited by hectory: 26.01.2013 15:37


--------------------
.
Go to the top of the page
 
+Quote Post
lynx74
post 26.01.2013 21:09
Post #243


Member
**

Group: Members
Posts: 23
Joined: 13.11.2011
From: France




Des tests bêta sont en cours, un début de correction a été apporté.

Traduction russe en français :


Version du module:
klavasyswatch.dll 2.3.4.709 (md5: 8cf37eacf5e286f585c07168edfe0e5a)

Collection d'essai:
Fichier joint tools_for_sysw2.zip (5.02K) Nombre de Téléchargements: 18

Mise à jour source:
http://dnl-test.kaspersky-labs.com/test/pbs

Corrections:
• Correction de ralentissements de démarrage, signalés par certains utilisateurs
• Corrections de dump utilisateur

Produits:
• KAV / KIS 2011 (11.0.0.232; 11.0.1.400; 11.0.2.556)
• KAV / KIS 2012 (12.0.0.374)
• KES 8,1 (CF0, CF1)
• PURE v.2, v.3 (toutes les versions FC)
• KAV / KIS 2013 (TR et MP1)
• SDK 8.2.9.88, 8.2.11.97

Je crois qu'ils planifient de publier le patch "f" le 29 janvier (pas sûr car tout est écrit en russe).
Go to the top of the page
 
+Quote Post
liviou2004
post 28.01.2013 23:19
Post #244


Advanced Member I
***

Group: Members
Posts: 52
Joined: 13.07.2010
From: france




Merci à vous tous qui poursuivez vos recherches. Comme je vous l'ai dit, pour ma part j'en avais tellement assez que je suis redescendu en KIS 2012. Mais je continuerai à suivre l'évolution des choses jusqu'à l'arrivée d'un patch hypothétique.
A moins que Kaspersky décide d'attendre la sortie de KIS 2014 (pourvu qu'il ne soit pas buggé aussi !!!)
Go to the top of the page
 
+Quote Post
Berny
post 30.01.2013 13:01
Post #245


Forum Elite
**************

Group: Moderators
Posts: 11760
Joined: 30.10.2007




Le correctif pour le problème de démarrage a été distribué via une MAJ des bases de données il a quelques heures.
Il ne s'agit pas d'un nouveau Patch , la version actuelle est encore toujours Patch "E".
Go to the top of the page
 
+Quote Post
Didier77
post 30.01.2013 14:06
Post #246


Advanced Member I
***

Group: Members
Posts: 122
Joined: 17.07.2010
From: France




Citation (Berny @ 30.01.2013 10:01) *
Le correctif pour le problème de démarrage a été distribué via une MAJ des bases de données il a quelques heures.
Il ne s'agit pas d'un nouveau Patch , la version actuelle est encore toujours Patch "E".



Bonjour,

Je confirme que le module "surveillance du système" a été modifié dans la mise à jour et que cela a l'air de fonctionner!!! Dire qu'il a fallu attendre plus d'un mois avec tellement de peine pour essayer de comprendre ce qu'il se passait et sans réponse du support!!
Il reste cependant un certain nombre de correction à faire dans ce programme pour que ce soit correct. Espérons que le patch f viendra bien vite entériner tout cela!

Cordialement
Go to the top of the page
 
+Quote Post
hectory
post 31.01.2013 23:32
Post #247


Advanced Member V
*******

Group: Members
Posts: 1184
Joined: 24.07.2010




Citation (Berny @ 30.01.2013 10:01) *
Le correctif pour le problème de démarrage a été distribué via une MAJ des bases de données il a quelques heures.
Il ne s'agit pas d'un nouveau Patch , la version actuelle est encore toujours Patch "E".

Bonsoir Berny ,

Merci pour l' information .

Cordialement et bonne soirée


--------------------
.
Go to the top of the page
 
+Quote Post
liviou2004
post 1.02.2013 22:15
Post #248


Advanced Member I
***

Group: Members
Posts: 52
Joined: 13.07.2010
From: france




Merci pour l'information.

Par quel moyen peut-on faire la correction ? Faut-il tout recharger ? Ou bien la mise à jour se fait-elle automatiquement ?

Reste à voir ensuite si le problème initial a bien été corrigé et que cela fonctionne bien pour tout le monde.
Go to the top of the page
 
+Quote Post
tistou77
post 2.02.2013 02:35
Post #249


Advanced Member II
****

Group: Members
Posts: 496
Joined: 13.02.2009
From: France




La MAJ est automatique wink.gif
Go to the top of the page
 
+Quote Post
newphoenix
post 3.02.2013 14:52
Post #250


Newbie
*

Group: Members
Posts: 3
Joined: 13.04.2009




Je confirme que pour moi depuis la maj il a deux jours ça fonctionne enfin correctement au démarrage et a l'extinction sur mes 3 PC. Ouf Enfin ! bravo.gif
En regardant dans le répertoire C:\ProgramData\Kaspersky Lab\AVP13\Bases le module klavasyswatch.dll date du 30/01/13 ce qui confirme bien qu'il était en cause.
J'espere qu'a l'avenir le support sera un peu plus réactif. 1 mois c'est long ! mad.gif

Go to the top of the page
 
+Quote Post
avperso
post 3.02.2013 15:21
Post #251


Forum Elite
**************

Group: Members
Posts: 6697
Joined: 4.11.2009




Bonjour newphoenix

https://www.virustotal.com/file/f5bd5c1aaa9...537ed/analysis/ Additional Information

Probablement ... décrivez vous la date de mise à jour ...

Sans aller jusqu'à voir dans les bases ou autres ...

Regardez votre Rapport détaillé -- > Mise à jour

Période --> Toute la période

Saisissez klavasyswatch

Pour exemple ..., sur une recherche d'événements http://support.kaspersky.com/fr/kis2013/re...86629#recherche

Exemple (Rapport détaillé -- > Mise à jour et recherche klavasyswatch)

This post has been edited by avperso: 3.02.2013 15:35
Attached File(s)
Attached File  rapportdetaillemiseajourklavasyswatch.png ( 52,61K ) Number of downloads: 36
 


--------------------
Go to the top of the page
 
+Quote Post
newphoenix
post 4.02.2013 21:13
Post #252


Newbie
*

Group: Members
Posts: 3
Joined: 13.04.2009




Bonsoir j'ai fait comme tu me l'a demandé c'est vrais que c'est plus simple que d'aller fouiller les bases.
J'ai exactement la même capture d'ecran que toi sur mon PC principal.


wink.gif
Go to the top of the page
 
+Quote Post
liviou2004
post 8.02.2013 01:10
Post #253


Advanced Member I
***

Group: Members
Posts: 52
Joined: 13.07.2010
From: france




Citation (tistou77 @ 2.02.2013 02:35) *
La MAJ est automatique wink.gif


Ok je te remercie. Dans les jours qui viennent je vais faire l'essai.
Go to the top of the page
 
+Quote Post
Kenashi
post 8.02.2013 20:27
Post #254


Advanced Member I
***

Group: Members
Posts: 66
Joined: 3.01.2013




Pour ma part chez moi ça va légèrement mieux mais encore trop lent, donc pour ma part ce n'est pas encore résolu. Il s'éteind toujours plus vite quand la surveillance du système est désactivée.
Go to the top of the page
 
+Quote Post
Berny
post 8.02.2013 20:40
Post #255


Forum Elite
**************

Group: Moderators
Posts: 11760
Joined: 30.10.2007




Dans certains cas le correctif ne résout pas le problème de lenteur lors de l'extinction.
Ce problème est connu et sera fixé avec un nouveau correctif/patch.
Go to the top of the page
 
+Quote Post
fujiaille
post 8.02.2013 21:29
Post #256


Advanced Member I
***

Group: Members
Posts: 173
Joined: 15.05.2009




Citation (Berny @ 8.02.2013 17:40) *
Dans certains cas le correctif ne résout pas le problème de lenteur lors de l'extinction.
Ce problème est connu et sera fixé avec un nouveau correctif/patch.


Il va leur falloir combien de patchs !!!
Go to the top of the page
 
+Quote Post
Berny
post 8.02.2013 22:54
Post #257


Forum Elite
**************

Group: Moderators
Posts: 11760
Joined: 30.10.2007




https://my.kaspersky.com/?logonSessionData=...port%2Fhelpdesk
Go to the top of the page
 
+Quote Post
liviou2004
post 20.02.2013 16:40
Post #258


Advanced Member I
***

Group: Members
Posts: 52
Joined: 13.07.2010
From: france




Bonjour à tous,

Etant à l'origine de ce fil, je vous fais part de la suite : voici un épisode tout frais de ce matin :

J'avais posé un second ticket sur l'espace personnel (puisque le premier avait été clos par eux) le 14 janvier dernier, sur le sujet (vous noterez au passage que la réponse a mis un mois et demi à arriver). La réponse est arrivée hier : le service technique me demande de poster un log etc, etc....Exactement la même chose que lors du premier ticket déposé, méthode qui n'avait rien donné bien sûr. J'ai donc attendu un mois et demi pour recevoir la même proposition qu'à ma première demande qui datait du 22 décembre.

Je leur demande alors qu'ils m'envoient un soft opérationnel de la façon qu'ils souhaitent (un lien, un patch, peu importe...) voici leur réponse de ce matin :


"En réponse à votre demande, ne tenant pas compte de nos recommandations, nous clôturons donc votre demande."


Quel service !!!

Aucune proposition de patch, pas le moindre message montrant un intérêt pour le client. (je rappelle que deux mois après, ils me redemandaient de faire exactement la même chose qui n'avait pas fonctionné !!)

Nous voyons là un désintérêt complet pour la clientèle, c'est très clair. Ces personnes ne se rendent pas compte que ce comportement finira, à la longue, par couler Kaspersky. Cela prendra peut-être du temps, mais s'ils ne changent pas d'attitude et de politique, ce soft finira par disparaître. C'est arrivé à d'autres avant eux. Après tout, c'est peut-être ce qu'ils souhaitent.

Si un patch existe, ne pensez-vous pas, si vous faisiez partie de l'équipe technique de Kaspersky, que vous commenceriez pas envoyer au client un lient de téléchargement vers ce patch. En tous les cas c'est ce que pratique tout bon support technique.

Je cherche des explications :

1°) le patch n'existe pas
2°) il existe mais le Support n'en a même pas connaissance
3°) Il existe, le Support le sait mais KIS ne fonctionne pas mieux avec le patch.
4°) ......???


Je cherche un mot pour résumer tout cela....LAMENTABLE ! J'en suis désolé croyez-le, mais là ça dépasse tout.

This post has been edited by liviou2004: 20.02.2013 16:50
Go to the top of the page
 
+Quote Post
forum-eurnet
post 20.02.2013 16:57
Post #259


Forum Elite
**************

Group: Members
Posts: 7396
Joined: 11.02.2009
From: VM63/EV27/P20/LM31




tu as un numero de SRF ou du ticket ou ............, des fois que quelqu'un passe et puisse regarder ton historique ?


--------------------
Go to the top of the page
 
+Quote Post
liviou2004
post 20.02.2013 17:10
Post #260


Advanced Member I
***

Group: Members
Posts: 52
Joined: 13.07.2010
From: france




Citation (forum-eurnet @ 20.02.2013 16:57) *
tu as un numero de SRF ou du ticket ou ............, des fois que quelqu'un passe et puisse regarder ton historique ?


Si tu veux parler du "Numéro de Demande" oui, j'ai deux numéros de ticket puisque j'ai fait deux demandes, tout est sur l'espace perso. Mais numéro SRF, je ne sais pas ce que c'est ?

Comme je l'ai dit plus haut, dans cette demande j'ai demandé expressement un "correctif", c'était pourtant très clair. Mais ils ont fait semblant de ne rien voir et m'ont à nouveau parlé du log.

This post has been edited by liviou2004: 20.02.2013 17:14
Go to the top of the page
 
+Quote Post

14 Pages V  « < 11 12 13 14 >
Reply to this topicStart new topic

 



Lo-Fi Version Time is now: 21.12.2014 02:57