IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> mrxsmb.sys with KES
navid nikpey
post 30.01.2012 21:24
Post #1


Member
**

Group: Members
Posts: 35
Joined: 22.08.2011




Hi
in Windows server 2003 we install KES
but now when server start,show a blue page that said mrxsmb.sys is missing and server not work
if we exit kes the server is work truly
please help me
Go to the top of the page
 
+Quote Post
Mikhail Kolobash...
post 1.02.2012 18:20
Post #2


Web services support engineer
*******

Group: KL Russia
Posts: 1010
Joined: 21.12.2009
From: Москва




navid nikpey, you've got a message.
Go to the top of the page
 
+Quote Post
navid nikpey
post 3.02.2012 22:26
Post #3


Member
**

Group: Members
Posts: 35
Joined: 22.08.2011




but when we disconnect from network its work truly
when we connect to network it show blue page
is it kido?
Go to the top of the page
 
+Quote Post
chonchon
post 30.04.2012 11:13
Post #4


Member
**

Group: Members
Posts: 46
Joined: 22.11.2007




any news about it

after instaling kes 8 on to server 2003 system i got blue screen only after disconnected from network and uninstall kes they work again

i attached the blue screen

i understsnd that is a wide problem


i need a sulotion

before downgrade to kav 6 again


thnks
Attached File(s)
Attached File  2012_04_30_047.jpg ( 137,37K ) Number of downloads: 18
 
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic

 



Lo-Fi Version Time is now: 1.11.2014 10:49