IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Из под Windows 7 не удается "установить драйвер расширенного мониторинга процессов"
AlexSi
post 14.11.2010 18:55
Post #1


Newbie
*

Group: Members
Posts: 2
Joined: 15.05.2010




AVZ версия 4.35 от 25.08.2010
Windows 7 Ult rus x64
Kaspersky AVWorkst v. 6.0.4.1424a

Не удается "установить драйвер расширенного мониторинга процессов".
Ошибки не выдает, просто не устанавливается
Запуск от имени администратора.
Go to the top of the page
 
+Quote Post
thyrex
post 14.11.2010 20:57
Post #2


Helper
***************

Group: Moderators
Posts: 23602
Joined: 16.02.2008
From: Soligorsk, Belarus




А зачем Вам устанавливать AVZPM?


--------------------
Go to the top of the page
 
+Quote Post
AlexSi
post 15.11.2010 12:15
Post #3


Newbie
*

Group: Members
Posts: 2
Joined: 15.05.2010




QUOTE(thyrex @ 14.11.2010 18:57) *
А зачем Вам устанавливать AVZPM?


Привык ужо!
Как то без него ...
... может параноя???
Go to the top of the page
 
+Quote Post
thyrex
post 15.11.2010 22:22
Post #4


Helper
***************

Group: Moderators
Posts: 23602
Joined: 16.02.2008
From: Soligorsk, Belarus




Именно


--------------------
Go to the top of the page
 
+Quote Post
eVerest
post 6.03.2011 09:46
Post #5


Advanced Member I
***

Group: Members
Posts: 70
Joined: 6.05.2009




QUOTE(AlexSi @ 14.11.2010 16:55) *
AVZ версия 4.35 от 25.08.2010
Windows 7 Ult rus x64
Kaspersky AVWorkst v. 6.0.4.1424a

Не удается "установить драйвер расширенного мониторинга процессов".
Ошибки не выдает, просто не устанавливается
Запуск от имени администратора.

Драйвер не совместим с х64 платформой, поэтому и не устанавливается.


--------------------

http://virusinfo.info/
--------------------------------------------
Nerimash at VirusInfo.Info
Go to the top of the page
 
+Quote Post
Alexandr76
post 20.03.2012 10:49
Post #6


Advanced Member II
****

Group: Members
Posts: 434
Joined: 7.03.2011




И снова о птичках.
Олег, будет или нет совместимость с 7-й виндой х64 на уровне драйвера ?


--------------------
Samsung Galaxy S II GT-I9100 , Android 4.1.2 , Kaspersky Internet Security 11.4.4.232
Samsung Galaxy Note 10.1 2014 Edition , Android 4.3 , Kaspersky Internet Security 11.5.1.415
Acer V3-571G , Windows 8.1 Update х64 , KIS 15.0.0.463_en
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic

 



Lo-Fi Version Time is now: 31.07.2014 17:30