IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Failed (Error code: 0)
Hhoyos
post 22.06.2009 20:18
Post #1


Newbie
*

Group: Members
Posts: 2
Joined: 22.06.2009




I've 40 workstation working in my network and this morning one machine have the problems with the KAV, the client obtain the error messages with the antivirus system , in the administration console i see the error "Real-time Failed (Error code: 0)" . In the status description i can see :"Protection not running" i don't see any error in the system, application and kasperky Event viewer

We have the client version: 6.0.3.837

Can you help me ...
Attached File(s)
Attached File  error1.JPG ( 45,09K ) Number of downloads: 14
 
Go to the top of the page
 
+Quote Post
Hhoyos
post 22.06.2009 21:52
Post #2


Newbie
*

Group: Members
Posts: 2
Joined: 22.06.2009




QUOTE(Hhoyos @ 22.06.2009 12:18) *
I've 40 workstation working in my network and this morning one machine have the problems with the KAV, the client obtain the error messages with the antivirus system , in the administration console i see the error "Real-time Failed (Error code: 0)" . In the status description i can see :"Protection not running" i don't see any error in the system, application and kasperky Event viewer

We have the client version: 6.0.3.837

Can you help me ...


SOLVED

The problem was in the last update, when this worksation made the application update daily the internet connection was broken , so the client not made the update coorectly, i sent an update from the console and this to fix the problem.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic

 



Lo-Fi Version Time is now: 16.09.2014 13:25