IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Kaspersky startet nicht
Ernst
post 4.02.2009 14:10
Post #1


Member
**

Group: Members
Posts: 15
Joined: 8.12.2008




Kaspersky startet nicht, leider! Bin als Domänen-Admin angemeldet. Installation läuft durch aber nix startet.

Install.log sieht so aus

QUOTE
=== Verbose logging started: 03.02.2009 13:13:59 Build type: SHIP UNICODE 3.01.4001.5512 Calling process: C:\WINDOWS\system32\msiexec.exe ===
MSI © (24:34) [13:13:59:020]: Resetting cached policy values
MSI © (24:34) [13:13:59:020]: Machine policy value 'Debug' is 0
MSI © (24:34) [13:13:59:020]: ******* RunEngine:
******* Product: kav6ws.de.msi
******* Action:
******* CommandLine: **********
MSI © (24:34) [13:13:59:020]: Client-side and UI is none or basic: Running entire install on the server.
MSI © (24:34) [13:14:01:791]: Failed to grab execution mutex. System error 258.
MSI © (24:34) [13:14:01:791]: Cloaking enabled.
MSI © (24:34) [13:14:01:791]: Attempting to enable all disabled priveleges before calling Install on Server
MSI © (24:34) [13:14:01:791]: Incrementing counter to disable shutdown. Counter after increment: 0
MSI © (24:34) [13:14:01:806]: Decrementing counter to disable shutdown. If counter >= 0, shutdown will be denied. Counter after decrement: -1
MSI © (24:34) [13:14:01:806]: MainEngineThread is returning 1618
=== Verbose logging stopped: 03.02.2009 13:14:01 ===


System ist Windows XP SP3. Ansonsten ist nicht viel drauf. Office und ein CITRIX Client, mehr nicht. Rechte sind alle vorhanden.

Danke schonmal für die Hilfe.
Go to the top of the page
 
+Quote Post
Helmut
post 5.02.2009 12:04
Post #2


True legend
***************

Group: Gold beta testers
Posts: 12832
Joined: 23.06.2005




Lass mal folgendes Tool auf dem Rechner laufen und poste das Ergebnis.

Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic

 



Lo-Fi Version Time is now: 31.10.2014 22:32