IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Desliga durante o scan completo
Emerson!
post 25.03.2010 01:14
Post #1


Advanced Member I
***

Group: Members
Posts: 55
Joined: 20.05.2009
From: Brasil




Ola,
O KIS 9.0.0.736(a.cool.gif desliga o PC durante o scan completo (o rápido esta problemas). Ja tentei varias vezes.
pode ter algum programa interferindo no KIS?
Isto não acontecia anteriormente.

GSI

This post has been edited by Emerson!: 25.03.2010 01:15
Attached File(s)
Attached File  relatorio_KIS.png ( 115.73K ) Number of downloads: 8
 


--------------------
KIS 2013 - 13.0.1.4190
Win7 - x64
Go to the top of the page
 
+Quote Post
DonKid
post 25.03.2010 20:29
Post #2


Forum Elite
**************

Group: Moderators
Posts: 7078
Joined: 19.10.2005
From: São Paulo, Brazil




Desinstale o KIS 2010.
Baixe o KAVRemover e siga o passo a passo usando a opção KAVRemover10.exe kis2010.
Faça uma desfragmentação no seu HD.
Reinstale o KIS 2010.


--------------------
When the humanity start to realize that there isn't race, creed, politics, money, our planet will be wonderful. Be always a humble person.

Antes de abrir um novo tópico Relatório GSI Suporte Técnico em Portugal Suporte Técnico no Brasil Threatpost Blog da Kaspersky
Go to the top of the page
 
+Quote Post
Emerson!
post 26.03.2010 21:04
Post #3


Advanced Member I
***

Group: Members
Posts: 55
Joined: 20.05.2009
From: Brasil




Verificação completa OK.
Muito obrigado DonKid.


--------------------
KIS 2013 - 13.0.1.4190
Win7 - x64
Go to the top of the page
 
+Quote Post
Joao Lopes
post 27.03.2010 14:47
Post #4


Member
**

Group: Members
Posts: 15
Joined: 21.03.2010




QUOTE(Emerson! @ 26.03.2010 17:04) *
Verificação completa OK.
Muito obrigado DonKid.


Tenho o mesmo problema.

Fazendo o que foi indicado pelo DonKid, a situação ficou resolvida?
Go to the top of the page
 
+Quote Post
Emerson!
post 3.04.2010 09:22
Post #5


Advanced Member I
***

Group: Members
Posts: 55
Joined: 20.05.2009
From: Brasil




QUOTE(Joao Lopes @ 27.03.2010 13:47) *
Tenho o mesmo problema.

Fazendo o que foi indicado pelo DonKid, a situação ficou resolvida?


Nos primeiros dias funcionou perfeitamente, mas agora na verificação completa +/- 15%, o PC desliga.
É a segunda vez que uso o KAVRemover e reintalo o KIS.

DonKid, mais alguma sugestão?


--------------------
KIS 2013 - 13.0.1.4190
Win7 - x64
Go to the top of the page
 
+Quote Post
DonKid
post 3.04.2010 22:07
Post #6


Forum Elite
**************

Group: Moderators
Posts: 7078
Joined: 19.10.2005
From: São Paulo, Brazil




Entre em contato com o suporte.


--------------------
When the humanity start to realize that there isn't race, creed, politics, money, our planet will be wonderful. Be always a humble person.

Antes de abrir um novo tópico Relatório GSI Suporte Técnico em Portugal Suporte Técnico no Brasil Threatpost Blog da Kaspersky
Go to the top of the page
 
+Quote Post
Emerson!
post 4.04.2010 05:41
Post #7


Advanced Member I
***

Group: Members
Posts: 55
Joined: 20.05.2009
From: Brasil




QUOTE(DonKid @ 3.04.2010 21:07) *
Entre em contato com o suporte.

Caso enviado para suporte, quando tiver resposta posto aqui.
Emerson


--------------------
KIS 2013 - 13.0.1.4190
Win7 - x64
Go to the top of the page
 
+Quote Post
Emerson!
post 7.04.2010 21:51
Post #8


Advanced Member I
***

Group: Members
Posts: 55
Joined: 20.05.2009
From: Brasil




Por favor não coloque a solução por e-mail aqui.
O que pode ser a solução para o seu problema, pode não ser para outro usuário.


This post has been edited by DonKid: 7.04.2010 22:38


--------------------
KIS 2013 - 13.0.1.4190
Win7 - x64
Go to the top of the page
 
+Quote Post
DonKid
post 7.04.2010 22:17
Post #9


Forum Elite
**************

Group: Moderators
Posts: 7078
Joined: 19.10.2005
From: São Paulo, Brazil




Aguarde o contato da Kaspersky.
Caso não tenha resposta, entre em contato novamente.


--------------------
When the humanity start to realize that there isn't race, creed, politics, money, our planet will be wonderful. Be always a humble person.

Antes de abrir um novo tópico Relatório GSI Suporte Técnico em Portugal Suporte Técnico no Brasil Threatpost Blog da Kaspersky
Go to the top of the page
 
+Quote Post
Emerson!
post 8.04.2010 00:00
Post #10


Advanced Member I
***

Group: Members
Posts: 55
Joined: 20.05.2009
From: Brasil




QUOTE(Emerson! @ 7.04.2010 20:51) *
Por favor não coloque a solução por e-mail aqui.
O que pode ser a solução para o seu problema, pode não ser para outro usuário.


Como esta escrito no email, as soluções são para todos os usuários e não especifica para o meu caso.

Continuo com o problema
Obs ate em modo segurança o pc desliga de modo brusco


--------------------
KIS 2013 - 13.0.1.4190
Win7 - x64
Go to the top of the page
 
+Quote Post
DonKid
post 8.04.2010 00:07
Post #11


Forum Elite
**************

Group: Moderators
Posts: 7078
Joined: 19.10.2005
From: São Paulo, Brazil




Só que nem todo usuário é avançado, e por isso pode mais atrapalhar do que ajudar.
Como eu disse, aguarde o contato da Kaspersky.
Caso não tenha resposta, entre em contato aqui.


--------------------
When the humanity start to realize that there isn't race, creed, politics, money, our planet will be wonderful. Be always a humble person.

Antes de abrir um novo tópico Relatório GSI Suporte Técnico em Portugal Suporte Técnico no Brasil Threatpost Blog da Kaspersky
Go to the top of the page
 
+Quote Post
Emerson!
post 30.07.2010 15:51
Post #12


Advanced Member I
***

Group: Members
Posts: 55
Joined: 20.05.2009
From: Brasil




Olá,
Continuo com o problema, o suporte não conseguiu ajudar, por enquanto.
Ja atualizei para Build mais recente, 11.0.1.400, e o pc continua desligando brusco durante a verificação completa.
segue o relatório para ver se tem alguma incompatibilidade.
Grato
GSI


--------------------
KIS 2013 - 13.0.1.4190
Win7 - x64
Go to the top of the page
 
+Quote Post
DonKid
post 30.07.2010 17:26
Post #13


Forum Elite
**************

Group: Moderators
Posts: 7078
Joined: 19.10.2005
From: São Paulo, Brazil




Tente fazer uma reinstalação.

Baixe a ferramenta de remoção do Kaspersky:

Clique no link abaixo e salve o KAVRemover.exe no seu desktop

http://support.kaspersky.com/downloads/utils/kavremover.exe

Reinicie o computador em Modo de Segurança:

Clique no link abaixo obter instruções sobre como entrar em modo de segurança

http://windowshelp.microsoft.com/Windows/p...c904a11046.mspx

Execute a ferramenta de remoção do Kaspersky:

Dê 2 cliques no arquivo KAVRemover.exe.
Selecione a versão do Kaspersky instalada.
Clique em Remove.
Digite o código de segurança.
Aguarde o processo terminar.
Reinicie o computador.
Instale o Kaspersky.


--------------------
When the humanity start to realize that there isn't race, creed, politics, money, our planet will be wonderful. Be always a humble person.

Antes de abrir um novo tópico Relatório GSI Suporte Técnico em Portugal Suporte Técnico no Brasil Threatpost Blog da Kaspersky
Go to the top of the page
 
+Quote Post
Emerson!
post 30.07.2010 19:02
Post #14


Advanced Member I
***

Group: Members
Posts: 55
Joined: 20.05.2009
From: Brasil




DonKid,
Ontem eu removi o KIS com KAVRemover.exe e apos reinstalei o KIS, só que não fiz no modo segurança. Vou remover agora...

Obrigado mais uma vez.


--------------------
KIS 2013 - 13.0.1.4190
Win7 - x64
Go to the top of the page
 
+Quote Post
Emerson!
post 30.07.2010 19:33
Post #15


Advanced Member I
***

Group: Members
Posts: 55
Joined: 20.05.2009
From: Brasil




QUOTE(Emerson! @ 30.07.2010 18:02) *
DonKid,
Ontem eu removi o KIS com KAVRemover.exe e apos reinstalei o KIS, só que não fiz no modo segurança. Vou remover agora...

Obrigado mais uma vez.


DonKid
Não tem jeito, continua desligando o pc. desta vez verifiquei só a partição C (onde esta o S.O.) e desligou logo apos iniciar.


--------------------
KIS 2013 - 13.0.1.4190
Win7 - x64
Go to the top of the page
 
+Quote Post
VODrummond
post 17.04.2012 01:16
Post #16


Newbie
*

Group: Members
Posts: 1
Joined: 17.04.2012




QUOTE(Emerson! @ 30.07.2010 18:33) *
DonKid
Não tem jeito, continua desligando o pc. desta vez verifiquei só a partição C (onde esta o S.O.) e desligou logo apos iniciar.


DonKid,
2 anos se passaram entre a última resposta deste fórum e a minha mensagem. Mesmo assim estou tendo o mesmo problema que meus colegas aí acima.
Tenho o KAV 2012 instalado em W7 x64, e o mesmo sempre funcionou perfeitamente. Entretanto na última semana, quando venho tentando rodar a verificação completa, passados alguns minutos (quando o computador começa a ficar lento - com uso de 100% de cada um dos 2 "core" do meu processador [visualizado em gadget e em Gerenciador de tarefas do windows]) o computador simplesmente desliga sozinho (desliga mesmo. Não entre em espera, hiberna ou algo do gênero) de uma forma abrupta e inesperada, sem desligar o sistema. É como se puxasse o notebook da tomada/bateria.
Gostaria de saber se você pode me ajudar.
P.S. Aí vai meu relatório GSI:
http://www.getsysteminfo.com/read.php?file...2d8cf9a382b2df9
Go to the top of the page
 
+Quote Post
DonKid
post 17.04.2012 16:52
Post #17


Forum Elite
**************

Group: Moderators
Posts: 7078
Joined: 19.10.2005
From: São Paulo, Brazil




Entre em contato com o suporte.


--------------------
When the humanity start to realize that there isn't race, creed, politics, money, our planet will be wonderful. Be always a humble person.

Antes de abrir um novo tópico Relatório GSI Suporte Técnico em Portugal Suporte Técnico no Brasil Threatpost Blog da Kaspersky
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic

 



Lo-Fi Version Time is now: 28.07.2014 22:26